<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-CA"> <!--<![endif]-->
<head>
    <title>Where does aquaculture fit into Canada’s blue economy strategy? | The Pigeon</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://the-pigeon.ca/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:600:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://the-pigeon.ca/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="google-site-verification=lnc6yZAXMIU7dPc1rttOI1tomzEU3wzHWmGTI06omxw" />
<link rel="icon" type="image/png" href="https://the-pigeon.ca/wp-content/uploads/2020/07/pigeon-inverse-copy.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; Feed" href="https://the-pigeon.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; Comments Feed" href="https://the-pigeon.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; Where does aquaculture fit into Canada’s blue economy strategy? Comments Feed" href="https://the-pigeon.ca/2021/04/13/where-does-aquaculture-fit-into-canadas-blue-economy-strategy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/the-pigeon.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://the-pigeon.ca/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://the-pigeon.ca/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C400%2C700%7CLato%3A400%7CFira+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://the-pigeon.ca/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://the-pigeon.ca/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://the-pigeon.ca/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://the-pigeon.ca/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine_pro/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://the-pigeon.ca/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://the-pigeon.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://the-pigeon.ca/wp-json/wp/v2/posts/3811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://the-pigeon.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://the-pigeon.ca/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://the-pigeon.ca/2021/04/13/where-does-aquaculture-fit-into-canadas-blue-economy-strategy/" />
<link rel='shortlink' href='https://wp.me/pc5WVc-Zt' />
<link rel="alternate" type="application/json+oembed" href="https://the-pigeon.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe-pigeon.ca%2F2021%2F04%2F13%2Fwhere-does-aquaculture-fit-into-canadas-blue-economy-strategy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://the-pigeon.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe-pigeon.ca%2F2021%2F04%2F13%2Fwhere-does-aquaculture-fit-into-canadas-blue-economy-strategy%2F&#038;format=xml" />
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6bd9dcd9a8","wpRestUrl":"https:\/\/the-pigeon.ca\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/the-pigeon.ca\/wp-admin\/","wpRestNonce":"6bd9dcd9a8","wpRestUrl":"https:\/\/the-pigeon.ca\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="With the world’s longest coastline, Canada is positioned to be a leader in the blue economy. But the aquaculture industry&#039;s impact on the marine environment and First Nations’ cultures has left it in the lurch." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- There is no amphtml version available for this URL. -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Where does aquaculture fit into Canada’s blue economy strategy?" />
<meta property="og:url" content="https://the-pigeon.ca/2021/04/13/where-does-aquaculture-fit-into-canadas-blue-economy-strategy/" />
<meta property="og:description" content="With the world’s longest coastline, Canada is positioned to be a leader in the blue economy. But the aquaculture industry&#8217;s impact on the marine environment and First Nations’ cultures has le…" />
<meta property="article:published_time" content="2021-04-13T07:00:01+00:00" />
<meta property="article:modified_time" content="2021-04-13T14:40:51+00:00" />
<meta property="og:site_name" content="The Pigeon" />
<meta property="og:image" content="https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?fit=1200%2C779&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="779" />
<meta name="twitter:site" content="@ThePigeon" />
<meta name="twitter:text:title" content="Where does aquaculture fit into Canada’s blue economy strategy?" />
<meta name="twitter:image" content="https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?fit=1200%2C779&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/07/cropped-pigeon-inverse-copy.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/07/cropped-pigeon-inverse-copy.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/07/cropped-pigeon-inverse-copy.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/07/cropped-pigeon-inverse-copy.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0c8080;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0c8080;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0c8080;
                }
                .tdm-btn-style1 {
					background-color: #0c8080;
				}
				.tdm-btn-style2:before {
				    border-color: #0c8080;
				}
				.tdm-btn-style2 {
				    color: #0c8080;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0c8080;
                    -moz-box-shadow: 0 2px 16px #0c8080;
                    box-shadow: 0 2px 16px #0c8080;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0c8080;
                    -moz-box-shadow: 0 4px 26px #0c8080;
                    box-shadow: 0 4px 26px #0c8080;
				}
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-172325428-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3811 single-format-standard td-standard-pack tdm-menu-active-style3 where-does-aquaculture-fit-into-canadas-blue-economy-strategy global-block-template-4 td-medicine-pro tdb_template_2367 tdb-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepigeoncanada" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thepigeoncanada/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ThePigeon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-367"><a href="https://the-pigeon.ca/">Articles<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-369"><a href="https://the-pigeon.ca/category/atlantic/">Atlantic</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://the-pigeon.ca/category/central/">Central</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://the-pigeon.ca/category/prairies/">Prairies</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-371"><a href="https://the-pigeon.ca/category/pacific/">Pacific</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://the-pigeon.ca/category/north/">North</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-375"><a href="https://the-pigeon.ca/category/national/">National</a></li>
</ul>
</li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-294"><a href="https://the-pigeon.ca/about/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="https://the-pigeon.ca/about/">Editorial Mandate</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://the-pigeon.ca/team/">Our Team</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://the-pigeon.ca/contact/">Contact</a></li>
	<li id="menu-item-3373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3373"><a href="https://the-pigeon.ca/volunteer/">Volunteer</a></li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://the-pigeon.ca/contribute/">Contribute</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2820"><a href="https://the-pigeon.ca/tracing-threads/">PROJECTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2871"><a href="https://the-pigeon.ca/tracing-threads/">Tracing Threads: Truth and Reconciliation’s tangled legacy</a></li>
</ul>
</li>
<li id="menu-item-1526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1526"><a href="https://the-pigeon.ca/podcasts/">Our podcasts</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655"><a target="_blank" href="https://patreon.com/thepigeon">Donate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://the-pigeon.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://the-pigeon.ca/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepigeoncanada" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thepigeoncanada/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ThePigeon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://the-pigeon.ca/">
			<img src="https://the-pigeon.ca/wp-content/uploads/2020/07/pigeon-inverse-copy.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://the-pigeon.ca/">
				<img src="https://the-pigeon.ca/wp-content/uploads/2020/11/IMG_1056-300x130.png" alt=""/>
				<span class="td-visual-hidden">The Pigeon</span>
			</a>
		    </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-367"><a href="https://the-pigeon.ca/">Articles</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-369"><a href="https://the-pigeon.ca/category/atlantic/">Atlantic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="https://the-pigeon.ca/category/central/">Central</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href="https://the-pigeon.ca/category/prairies/">Prairies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-371"><a href="https://the-pigeon.ca/category/pacific/">Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://the-pigeon.ca/category/north/">North</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-375"><a href="https://the-pigeon.ca/category/national/">National</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-294"><a href="https://the-pigeon.ca/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3398"><a href="https://the-pigeon.ca/about/">Editorial Mandate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292"><a href="https://the-pigeon.ca/team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295"><a href="https://the-pigeon.ca/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3373"><a href="https://the-pigeon.ca/volunteer/">Volunteer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293"><a href="https://the-pigeon.ca/contribute/">Contribute</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2820"><a href="https://the-pigeon.ca/tracing-threads/">PROJECTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2871"><a href="https://the-pigeon.ca/tracing-threads/">Tracing Threads: Truth and Reconciliation’s tangled legacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1526"><a href="https://the-pigeon.ca/podcasts/">Our podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-655"><a target="_blank" href="https://patreon.com/thepigeon">Donate</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="3811" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-2367"
                    class="post-2367 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_1_d88" class="tdc-zone"><div class="tdc_zone tdi_2_a5c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_a5c{
                    min-height: 0;
                }
</style><div id="tdi_3_c05" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_bb0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_bb0,
                .tdi_4_bb0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_bb0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_4_bb0,
				.tdi_4_bb0 .tdc-columns{
				    display: block;
				}.tdi_4_bb0 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_c05_rand_style td-element-style" ></div><div class="vc_column tdi_6_378  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_378{
                    vertical-align: baseline;
                }.tdi_6_378 > .wpb_wrapper,
				.tdi_6_378 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_378 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_378 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_356  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_8_356{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_8_356,
				.tdi_8_356 .tdc-inner-columns{
				    display: block;
				}.tdi_8_356 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_8_356{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_8_356 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_356{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_356{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_10_50b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_50b{
                    vertical-align: baseline;
                }.tdi_10_50b .vc_column-inner > .wpb_wrapper,
				.tdi_10_50b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_10_50b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_11_fc7 td-pb-border-top td_block_template_4 "   data-td-block-uid="tdi_11_fc7" >
<style>
/* custom css */
.tdi_11_fc7 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_11_fc7 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_11_fc7 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_11_fc7 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_11_fc7 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_11_fc7{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://the-pigeon.ca/category/atlantic/" ><span class="tdb-cat-bg"></span>Atlantic</a><a class="tdb-entry-category" href="https://the-pigeon.ca/category/national/" ><span class="tdb-cat-bg"></span>National</a><a class="tdb-entry-category" href="https://the-pigeon.ca/category/pacific/" ><span class="tdb-cat-bg"></span>Pacific</a></div></div><div class="td_block_wrap tdb_single_author tdi_12_6bd td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_12_6bd" >
<style>
/* custom css */
.tdi_12_6bd{
                    display: inline-block;
                }.tdi_12_6bd .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_12_6bd .tdb-author-by{
                    margin-right: 4px;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_12_6bd .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 100px;
                }.tdi_12_6bd .tdb-author-name{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_12_6bd .tdb-author-name:hover{
					color: #ffcd3f;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_6bd .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_12_6bd .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_6bd .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_12_6bd .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12_6bd .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;letter-spacing:0px !important;
				}.tdi_12_6bd .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://the-pigeon.ca/author/pigeoncontrib/"><img alt src="https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=96&#038;d=mm&#038;r=pg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=192&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=96&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=96&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=192&#038;d=mm&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://the-pigeon.ca/author/pigeoncontrib/">Contributor</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_13_7f2 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_13_7f2" >
<style>

/* inline tdc_css att */

.tdi_13_7f2{
padding-right:7px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_13_7f2 .tdm-descr{
                    color: #ffffff;
                
					line-height:28px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_7f2 .tdm-descr{
					line-height:24px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_7f2 .tdm-descr{
					line-height:24px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_14_bbd td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_14_bbd" >
<style>

/* inline tdc_css att */

.tdi_14_bbd{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_bbd{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_bbd{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_14_bbd i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_bbd{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_bbd{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_bbd{
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-13T03:00:01-04:00">April 13, 2021</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_15_757" class="tdc-row"><div class="vc_row tdi_16_574  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_574,
                .tdi_16_574 .tdc-columns{
                    min-height: 0;
                }.tdi_16_574,
				.tdi_16_574 .tdc-columns{
				    display: block;
				}.tdi_16_574 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_457  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_457{
                    vertical-align: baseline;
                }.tdi_18_457 > .wpb_wrapper,
				.tdi_18_457 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_457 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_457 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_19_b55 tdb-content-horiz-center td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_19_b55" >
<style>

/* inline tdc_css att */

.tdi_19_b55{
margin-top:20px !important;
margin-right:150px !important;
margin-left:150px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_b55{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_b55 .td-audio-player{
                    font-size: 12px;
                }.tdi_19_b55 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;
                }.tdi_19_b55:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="452" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=696%2C452&ssl=1" srcset="https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?w=5992&ssl=1 5992w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=300%2C195&ssl=1 300w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=1024%2C665&ssl=1 1024w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=768%2C499&ssl=1 768w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=1536%2C997&ssl=1 1536w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=2048%2C1330&ssl=1 2048w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=150%2C97&ssl=1 150w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=696%2C452&ssl=1 696w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=1068%2C694&ssl=1 1068w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=1920%2C1247&ssl=1 1920w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=647%2C420&ssl=1 647w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?resize=1200%2C779&ssl=1 1200w, https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="lucas-mitchell-Zjcl2vaeGdo-unsplash"
                                    />
                                    <figcaption class="tdb-caption-text">Coastal provinces like B.C. rely on aquaculture operations, but the industry's national role is complicated. Photo by: Lucas Mitchell</figcaption></figure></div></div></div></div></div></div><div id="tdi_20_b68" class="tdc-row"><div class="vc_row tdi_21_667  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_667,
                .tdi_21_667 .tdc-columns{
                    min-height: 0;
                }.tdi_21_667,
				.tdi_21_667 .tdc-columns{
				    display: block;
				}.tdi_21_667 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23_5d4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23_5d4{
                    vertical-align: baseline;
                }.tdi_23_5d4 > .wpb_wrapper,
				.tdi_23_5d4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23_5d4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23_5d4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_24_6b6 tdb-single-title td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_24_6b6" >
<style>

/* inline tdc_css att */

.tdi_24_6b6{
margin-top:1px !important;
margin-right:150px !important;
margin-bottom:- !important;
margin-left:150px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_24_6b6{
margin-right:0px !important;
margin-bottom:8px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_6b6{
margin-right:50px !important;
margin-left:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_6b6 .tdb-title-text{
					color: #0a0a0a;
				
					font-family:Verdana, Geneva, sans-serif !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_24_6b6 .tdb-title-line:after{
					height: 2px;
				
					bottom: -10%;
				}.tdi_24_6b6 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_24_6b6{
					text-align: left;
				}.tdi_24_6b6 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_6b6 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_24_6b6 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Where does aquaculture fit into Canada’s blue economy strategy?</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_25_b47" class="tdc-row"><div class="vc_row tdi_26_d5d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26_d5d,
                .tdi_26_d5d .tdc-columns{
                    min-height: 0;
                }.tdi_26_d5d,
				.tdi_26_d5d .tdc-columns{
				    display: block;
				}.tdi_26_d5d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_28_fc5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_fc5{
                    vertical-align: baseline;
                }.tdi_28_fc5 > .wpb_wrapper,
				.tdi_28_fc5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_fc5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_fc5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_subtitle tdi_29_f06 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_29_f06" >
<style>

/* inline tdc_css att */

.tdi_29_f06{
margin-right:150px !important;
margin-left:150px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_f06{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_f06{
margin-right:150px !important;
margin-left:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_f06 p{
					background-color: #053737;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Rubik !important;font-size:18px !important;font-style:normal !important;font-weight:400 !important;letter-spacing:0.8px !important;
				}html[class*='ie'] .tdi_29_f06 p{
				    background: none;
					color: #053737;
				}.td-theme-wrap .tdi_29_f06{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>With the world’s longest coastline, Canada is positioned to be a leader in the blue economy. But the seafood industry's negative impact on the climate and First Nations cultures has left it in the lurch.</p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_31_7a4  td_separator_solid td_separator_align_left"><span style="border-color:rgba(5,55,55,0.5);border-width:2px;width:70%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_31_7a4{
margin-right:150px !important;
margin-bottom:-10px !important;
margin-left:150px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_31_7a4{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_7a4{
margin-left:50px !important;
}
}

</style></div></div></div></div></div><div id="tdi_32_167" class="tdc-row"><div class="vc_row tdi_33_dba  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_dba,
                .tdi_33_dba .tdc-columns{
                    min-height: 0;
                }.tdi_33_dba,
				.tdi_33_dba .tdc-columns{
				    display: block;
				}.tdi_33_dba .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35_ca9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35_ca9{
                    vertical-align: baseline;
                }.tdi_35_ca9 > .wpb_wrapper,
				.tdi_35_ca9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_ca9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_ca9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_36_a00 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_36_a00" >
<style>

/* inline tdc_css att */

.tdi_36_a00{
margin-left:150px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_a00{
margin-bottom:-10px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_a00{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_a00 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_36_a00 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_36_a00 .tdb-author-name{
					color: #000;
				
					font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://the-pigeon.ca/author/pigeoncontrib/">Contributor</a></div></div></div></div></div><div class="vc_column tdi_38_7c4  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_38_7c4{
                    vertical-align: baseline;
                }.tdi_38_7c4 > .wpb_wrapper,
				.tdi_38_7c4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_7c4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_7c4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_39_626 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_39_626" >
<style>

/* inline tdc_css att */

.tdi_39_626{
margin-left:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_626{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_626{
margin-left:-250px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_626{
margin-left:-350px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_626 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-13T03:00:01-04:00">April 13, 2021</time></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_dca" class="tdc-row"><div class="vc_row tdi_41_7e6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_7e6,
                .tdi_41_7e6 .tdc-columns{
                    min-height: 0;
                }.tdi_41_7e6,
				.tdi_41_7e6 .tdc-columns{
				    display: block;
				}.tdi_41_7e6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_0d6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_0d6{
                    vertical-align: baseline;
                }.tdi_43_0d6 > .wpb_wrapper,
				.tdi_43_0d6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_0d6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_0d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45_065  td_separator_solid td_separator_align_left"><span style="border-color:rgba(5,55,55,0.5);border-width:2px;width:70%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_45_065{
margin-top:-15px !important;
margin-right:150px !important;
margin-bottom:-10px !important;
margin-left:150px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45_065{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_065{
margin-left:50px !important;
}
}

</style></div></div></div></div></div><div id="tdi_46_0d2" class="tdc-row"><div class="vc_row tdi_47_045  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_47_045,
                .tdi_47_045 .tdc-columns{
                    min-height: 0;
                }.tdi_47_045,
				.tdi_47_045 .tdc-columns{
				    display: block;
				}.tdi_47_045 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_49_d7b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_d7b{
                    vertical-align: baseline;
                }.tdi_49_d7b > .wpb_wrapper,
				.tdi_49_d7b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_d7b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_d7b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_50_964 td-pb-border-top td_block_template_4 td-post-content tagdiv-type"  data-td-block-uid="tdi_50_964" >
<style>

/* inline tdc_css att */

.tdi_50_964{
margin-right:80px !important;
margin-left:80px !important;
padding-right:60px !important;
padding-left:60px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_964{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_964{
margin-right:0px !important;
margin-bottom:10px !important;
margin-left:0px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_964 .wp-caption-text,
				.tdi_50_964 figcaption{
			        margin: 6px 0px 26px 0px;
		        
			        font-family:Fira Sans !important;
		        }.tdi_50_964,
                .tdi_50_964 > p,
                .tdi_50_964 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:18px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:.1px !important;
		        }.tdi_50_964 h1{
			        font-family:Fira Sans !important;
		        }.tdi_50_964 h2{
			        font-family:Fira Sans !important;
		        }.tdi_50_964 h3{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;line-height:1.6 !important;font-weight:600 !important;letter-spacing:.2px !important;
		        }.tdi_50_964 h4{
			        font-family:Fira Sans !important;
		        }.tdi_50_964 h5{
			        font-family:Fira Sans !important;
		        }.tdi_50_964 h6{
			        font-family:Fira Sans !important;
		        }.tdi_50_964 li{
			        font-family:Fira Sans !important;
		        }.tdi_50_964 .tdb-block-inner blockquote p{
			        font-family:Fira Sans !important;
		        }.tdi_50_964 .page-nav a,
				.tdi_50_964 .page-nav span{
					color: #0a0a0a;
				}.tdi_50_964 .page-nav a,
				.tdi_50_964 .page-nav span,
				.tdi_50_964 .page-nav > div{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_964,
                .tdi_50_964 > p,
                .tdi_50_964 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:.1px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_964,
                .tdi_50_964 > p,
                .tdi_50_964 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:.1px !important;
		        }.tdi_50_964 h3{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;letter-spacing:.2px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_50_964 img.aligncenter,
				.tdi_50_964 .aligncenter img{
			        margin-left: -20px;
			        width: calc(100% + (2 * 20px));
			        max-width: none !important;
		        }.tdi_50_964,
                .tdi_50_964 > p,
                .tdi_50_964 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:.1px !important;
		        }
}
</style>
<div class="tdi_50_964_rand_style td-element-style"><style>
.tdi_50_964_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><p>Last month, the Department of Fisheries and Oceans (DFO) launched a <a href="https://www.canada.ca/en/fisheries-oceans/news/2021/02/minister-jordan-launches-engagement-on-canadas-new-blue-economy-strategy.html">public engagement platform</a> to give Canadians the opportunity to provide input on the country’s first ‘<a href="https://www.dfo-mpo.gc.ca/campaign-campagne/bes-seb/index-eng.html">Blue Economy Strategy</a>.’</p>
<p>The term refers to the sustainable use of ocean resources for economic growth, improved livelihoods, and marine ecosystem health.</p>
<p>“All Canadians have a vested interest in determining how to sustainably grow our ocean sectors while keeping our oceans healthy,” <a href="https://dfo-mpo.gc.ca/campaign-campagne/bes-seb/index-eng.html">the website</a> reads.</p>
<p>Those involved in ocean industries were especially excited by the announcement.</p>
<p>Michelle Franze, manager of communications, partnerships and community for the <a href="http://bcsalmonfarmers.ca/">B.C. Salmon Farmers Association</a> (BCSFA) and co-founder and director of the BCSFA Youth Council, remembered feeling particularly thrilled to hear the ministry of Fisheries and Oceans specifically reference aquaculture as an economic growth tool in a recent <a href="https://twitter.com/BernJordanMP/status/1366877526035939330?s=20">youth round table event</a> about the blue economy strategy.</p>
<p>Aquaculture refers to the breeding, raising, and harvesting of fish, shellfish, and aquatic plants.</p>
<p>Today, aquaculture products currently account for <a href="http://www.fao.org.subzero.lib.uoguelph.ca/3/ca9229en/ca9229en.pdf">approximately half</a> of the seafood consumed globally. It’s the fastest-growing form of food production in the world and is considered to be a <a href="https://www.nature.com/articles/s41586-020-2616-y">solution to meeting global seafood demand</a> while taking pressure off of wild fish stocks.</p>
<p>In Canada, the sector generates <a href="https://www.aquaculture.ca/industry-by-the-numbers-index">$5.4 billion annually</a> in economic activity and employs 26,000 full-time workers.</p>
<p>While aquaculture production occurs in all provinces and territories, British Columbia is the largest producer. <a href="https://bcsalmonfarmers.ca/news/salmon-farmers-poised-to-support-bcs-economic-recovery-with-1-4-billion-in-new-investment-independent-report-finds/#:~:text=Quick%20Facts%3A%20BC%20Salmon%20Farming%20Sector&#038;text=Salmon%20farmers%20produce%2087%2C000%20tonnes,equal%20to%20over%20500%2C000%20meals).">B.C. produces 87,000 tonnes </a>of farmed salmon annually, making farmed Atlantic salmon the province’s number one agri-food export.</p>
<p>“A lot of sectors can support Canada’s blue economy, but I think that aquaculture can be a leader when it comes to supporting [the strategy],” Franze told <em>The Pigeon </em>in an interview.</p>
<div class="aligncenter" style="width: 125px">
<hr>
</div>
<h3><strong>Canada’s blue economy</strong></h3>
<p>At the end of 2020, Canada, along with 13 other nations, <a href="https://oceanpanel.org/news/14-world-leaders-commit-100-percent-sustainable-ocean-management-solve-global-challenges">made a commitment</a> to sustainable ocean management and developing the ‘<a href="https://www.dfo-mpo.gc.ca/campaign-campagne/bes-seb/index-eng.html">blue economy</a>.’</p>
<p>Through the development of industries like coastal tourism, marine biotech, ocean energy, seabed mining, and fisheries and aquaculture, countries can use the oceans to revitalize their economies and bring new jobs to coastal and rural communities.</p>
<p>In 2016, <a href="https://dfo-mpo.gc.ca/about-notre-sujet/blue-economy-economie-bleue/toolkit-trousse/key-elements-cles-eng.html">Canada’s blue economy</a> generated 298,180 jobs and $31.7 billion in GDP. The seafood sector, encompassing fisheries, aquaculture, and seafood processing, has <a href="https://dfo-mpo.gc.ca/about-notre-sujet/blue-economy-economie-bleue/toolkit-trousse/key-elements-cles-eng.html">the highest employment</a> and contribution to GDP of all blue economy industries in Canada.</p>
<p>Those who work in the seafood industry say it has the potential to strengthen Canada’s blue economy.</p>
<p>In October 2020, months before the Canadian government announced its intention to establish a blue economy strategy, the country’s aquaculture and fishing industries collaborated to produce a <a href="https://static1.squarespace.com/static/56c20b66e707eb013dc65bab/t/5f872d68ba7a483b51f43662/1602694551531/Canada%27s+Blue+Economy+Strategy+2040">20-year blueprint</a> to make Canada one of the world’s best sustainable fish and seafood producers.</p>
<p>While Canada was once a global leader in seafood exports, <a href="https://www.dfo-mpo.gc.ca/stats/commercial/cfs/2012/section4-eng.htm">it has since fallen to seventh</a> in the world. This decline is often attributed to a lack of integrated vision and strategy to embrace Canada’s seafood potential.</p>
<p>Recently developments in DFO&#8217;s approach to balancing economic growth with environmental and cultural concerns could also slow this growth, stakeholders fear.</p>
<p>In Dec. 2020, DFO announced it will be <a href="https://www.cbc.ca/news/canada/british-columbia/salmon-farms-discovery-islands-closing-1.5845502">phasing out 19 aquaculture operations</a> in the B.C. Discovery Islands, an archipelago between the mainland and southern Vancouver Island.</p>
<p>The farms were <a href="https://thetyee.ca/News/2020/09/25/Little-Action-Feds-Deadline-Remove-Salmon-Farms/">under review</a> following a recommendation by the <a href="https://www.documentcloud.org/documents/3009460-CP32-93-2012-3-Eng">2012 Cohen Commission report</a>, which stated <a href="https://www.dfo-mpo.gc.ca/cohen/recomm-19-work-travaux-eng.html">the farms should be removed</a> unless DFO could prove they posed minimal risk to wild salmon by Sept. 2020.</p>
<p>The farms had been flagged by nearby First Nations in complaints about the massive decline of BC salmon in recent years, which many communities rely on for economic and cultural support, and the ultimate DFO decision was made after consultations with them.</p>
<p>“Salmon stocks have steadily been declining at alarming rates, leaving some runs functionally extinct,” the B.C. First Nations Leadership Council wrote in a <a href="https://www.bcafn.ca/news/fnlc-calls-discovery-islands-decision-be-upheld">Jan. 2021 press release</a>. “This is extremely concerning to many First Nations as salmon are central to First Nations cultures and economies in much of British Columbia.”</p>
<p>In B.C. <a href="https://www.dfo-mpo.gc.ca/stats/cfs-spc/tab/cfs-spc-tab2-eng.htm">at least 1,600 people</a> are employed in aquaculture alone, and this decision left provincial stakeholders concerned for job security.</p>
<p>“Companies will likely have to start destroying fish and laying off workers within weeks,” the B.C. Salmon Farmers Association <a href="https://bcsalmonfarmers.ca/news/b-c-s-salmon-farmers-call-for-reconsideration-of-discovery-islands-decision/">wrote in a statement</a> about the decision.</p>
<p>Those <a href="https://seawestnews.com/bc-salmon-farms-decision-attacked-by-aquaculture-stakeholders/">within the industry</a> expressed concern over how the closures will impact future investments or may halt or prevent further development of sustainable aquaculture in Canada.</p>
<p>After <em>The Pigeon </em>spoke to stakeholders for this story, a federal court judge <a href="https://www.nationalobserver.com/2021/04/06/news/salmon-farms-win-court-victory-battles-not-over-yet">ordered a suspension of the ban</a> that would prevent three of the Discovery Islands farms from restocking.</p>
<p>In <a href="https://seawestnews.com/wp-content/uploads/2021/04/T-129-21-Doc.-107-2.pdf">his decision</a>, the judge took into account the harm closures would have on businesses and their employees. He also noted that because Atlantic salmon is produced on a 5-year cycle, sudden disruptions could have serious consequences to operations. The initial ruling of the closure required the 19 farms to cull remaining fish, <a href="https://seawestnews.com/wp-content/uploads/2021/04/T-129-21-Doc.-107-2.pdf">a move that would’ve resulted in losses of approximately $26 million</a>.</p>
<p>The new court order requires Minister Bernadette Jordan to reevaluate transfer applications that would give farms the opportunity to move fish to another location. While the fish transfers have been granted, a larger court challenge asking for a judicial review of the 2020 DFO announcement remains to be decided.</p>
<p>“The whole goal of the [aquaculture] industry is to reduce our impact on the environment, but decisions like this make it harder to invest in the technology to do that,” Franze told <em>The Pigeon. “</em>It halts investments and it halts the sustainability of the industry.”</p>
<div class="aligncenter" style="width: 125px">
<hr>
</div>
<h3><strong>Different Canadian perspectives on aquaculture</strong></h3>
<p>A <a href="https://www.budget.gc.ca/aceg-ccce/pdf/key-sectors-secteurs-cles-eng.pdf">2017 report</a> by the Advisory Council on Economic Growth identified aquaculture as a key growth sector to help Canada increase its share in agri-food products by 2027.</p>
<p>However, aquaculture development has faced opposition from environmental organizations and First Nations communities concerned about the impacts of aquaculture on the marine ecosystem.</p>
<p>One of those organizations is <a href="https://clayoquotaction.org/">Clayoquot Action</a>, a Tofino-based conservation society committed to protecting the biocultural diversity of Clayoquot Sound, British Columbia. <em>The Pigeon </em>spoke with Dan Lewis, executive director of the organization.</p>
<p>Lewis told <em>The Pigeon </em>his organization is primarily <a href="https://clayoquotaction.org/discoverys-out-clayoquot-next/">concerned with open net-pen aquaculture</a> in British Columbia because it depletes the oceans and had negative effects on the marine environment.</p>
<p>“Because [aquaculture operations are] using open net-pen technology, they have so many issues with disease and parasites that are just being flushed into the marine environment. The decline of salmon on the west coast is largely caused by aquaculture,” Lewis told <em>The Pigeon. &nbsp;</em></p>
<p>“We’re watching the salmon [population] go down the same way as <a href="https://www.cbc.ca/archives/topic/fished-out-the-rise-and-fall-of-the-cod-fishery">the cod collapse</a>.”</p>
<p>Lewis told <em>The Pigeon </em>that DFO’s review of the Discovery Islands failed to consider <a href="https://thenarwhal.ca/cermaq-sea-lice-pesticide-clayoquot-sound/">the impacts of sea lice</a> on wild salmon populations, something he said would have changed the outcome of the report had it been included.</p>
<p>When asked about the future of aquaculture, Lewis said there’s no future for open-net-pens in Canada.</p>
<p>“If we want to do any kind of aquaculture it would have to be land-based and they’d have to pick a non-carnivorous species.”</p>
<p>However, Marcia Chiasson, the manager at the <a href="https://www.uoguelph.ca/alliance/research-facilities/research-centres/animal-research-centres/ontario-aquaculture-research-centre">Ontario Aquaculture Research Centre</a>, noted that the concerns presented by Clayoquot Sound and others are valid, but <a href="https://seawestnews.com/canadian-salmon-farmers-driving-innovation-in-ocean-aquaculture/">the industry has been working hard</a> to address them and improve technology to avoid them.</p>
<p>“Most fish farms don’t have high rates of disease,” she explained in an interview. “Specifically, in B.C., they have to report on levels of disease and antibiotic use. Antibiotic use in B.C. is actually fairly low.”</p>
<p>According to <a href="https://open.canada.ca/data/en/dataset/7fbb2662-391a-4df7-99b4-3343fa68fc93">DFO’s website</a>, the use of antibiotics to treat disease on BC salmon farms has <a href="https://www.pac.dfo-mpo.gc.ca/aquaculture/reporting-rapports/therapeut/index-eng.html#antibacterials">decreased by 70 per cent</a> since 1995.</p>
<p>Chiasson said she&#8217;s also a supporter of land-based aquaculture because it’s easy to control inputs and outputs. However, she did note that land-based systems have much higher carbon footprints<a href="https://www.sciencedirect.com/science/article/pii/S0144860916300036">&nbsp;than open-net pens.</a></p>
<p>Nonetheless, she remains optimistic about the future of aquaculture in Canada.</p>
<p>“Canada has so many coastal resources and we use so little of it,” Chiasson said.</p>
<div class="aligncenter" style="width: 125px">
<hr>
</div>
<h3><strong>Canada&#8217;s global position as a seafood leader</strong></h3>
<p>Rich Moccia, a professor of Aquatic and Fisheries Science at the University of Guelph and director of the Ontario Aquaculture Centre, shared concerns about future investments in Canadian aquaculture as a result of the sudden decision to close operations in the Discovery Islands.</p>
<p>“People are having second thoughts about investing in Canadian aquaculture,” Moccia told <em>The Pigeon.&nbsp;</em></p>
<p>He said he fears investors will no longer be confident in the stability of the industry and choose not to invest in Canada, which would have major implications for the blue economy strategy.</p>
<p>“If we’re competing globally with countries that are moving at a faster rate of development than we are then we&#8217;re going to fall behind. And we have fallen behind,” he said.</p>
<p>An increase in seafood production is important for people like Adam Bent. He’s the co-founder and CEO of SCOUT Canning, a craft cannery that sources sustainable seafood from across North America.</p>
<p>Bent told <em>The Pigeon </em>it’s important for his responsible seafood company to be able to source sustainable products from both wild and farmed sources.</p>
<p>“We wanted to have aquaculture and wild species represented in our product offering to show consumers that in order to have a robust food system that’s going to feed a growing population, we need diversity,” he said.</p>
<p>SCOUT currently sources two of its species—PEI mussels and Ontario trout—from aquaculture operations in Canada. <a href="https://enjoyscout.ca/pages/responsibility">SCOUT’s website</a> emphasizes the importance of sourcing from sustainably managed wild-capture fisheries and responsibly farmed aquaculture to achieve a more sustainable future.</p>
<p>Bent remains cautious of certain types of aquaculture, such as open-net pens, but said the way they’ve been handled in Canada has been unproductive.</p>
<p>“We need to create a sense of urgency, but rather than demonizing [aquaculture], we need to bring forward a less anxious communication strategy so that people […] don’t feel like doors are being closed in the industry.”</p>
<p>“We need to invest in aquaculture innovation, technology, [and] education. We’re falling behind other countries in the world in terms of aquaculture technology,” he added.</p>
<div class="aligncenter" style="width: 125px">
<hr>
</div>
<h3><strong>Opportunities for aquaculture in Canada’s blue economy strategy </strong></h3>
<p>What could Canada’s blue economy look like if it embraced aquaculture? Those in the industry say there would be more room for innovation.</p>
<p>When asked about the opportunities for aquaculture to support Canada’s blue economy, Franze noted its ability to create stable economic growth<em>.</em></p>
<p>“You’re producing a food source instead of extracting it, it supports the economy, [and] it’s not seasonal like fishing so you have year-round jobs,” she said. “You can [also] bring aquaculture to rural communities and outside of urban cities, which is good for younger people who are being forced out of expensive city housing markets.”</p>
<p>Franze was particularly impassioned about the opportunity for young people in aquaculture.</p>
<p>“A lot of young people are attracted to the aquaculture industry,” she explained. “Two-thirds of the people we employ in B.C. are under 35. Young people are attracted to the idea of having a hand in building the industry better.”</p>
<p>Given that this demographic was <a href="https://globalnews.ca/news/7648080/ontario-loses-thousands-jobs-2020-largest-decline-coronavirus/">hit the hardest</a> by job losses as a result of the COVID-19 pandemic, Franze believes aquaculture may be a critical source of employment post-COVID.</p>
<p>Reflecting on the potential of Canada’s ocean focus, Franze said<em>, </em>“I truly believe aquaculture can lead Canada’s blue economy strategy, but the government has to promote it and support it.”</p>
<p>“I truly believe Canada can be a global leader in aquaculture.”</p>
<div class="aligncenter" style="width: 125px">
<hr>
</div>
<p><em><a href="https://www.emilydesousa.com/"><br />
Emily De Sousa</a>&nbsp;is a digital content creator, policy nerd, and Toronto native. She earned her Honours Bachelor of Arts in Environmental Governance from the University of Guelph and is currently pursuing an M.A. in Geography.</em></p>
</div></div><div class="vc_row_inner tdi_52_a66  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52_a66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_52_a66,
				.tdi_52_a66 .tdc-inner-columns{
				    display: block;
				}.tdi_52_a66 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_54_576  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_576{
                    vertical-align: baseline;
                }.tdi_54_576 .vc_column-inner > .wpb_wrapper,
				.tdi_54_576 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_576 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_55_62c tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_55_62c" >
<style>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</style>
<style>
/* custom css */
.tdi_55_62c,
                .tdi_55_62c p{
			        line-height:2 !important;font-weight:500 !important;
		        }.tdi_55_62c a{
			        color: #0c8080;
		        }.tdi_55_62c a:hover{
			        color: #0c8080;
		        }
</style>
<div class="tdi_55_62c_rand_style td-element-style"><style>
.tdi_55_62c_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Like this article? </span></h4></div><div class="td_mod_wrap td-fix-index"><p>We’ve got even better things in store, <a href="https://patreon.com/thepigeon"><strong>with the help of our incredible donors</strong>.</a></p>
<p>Our donors make what we do possible. By making a monthly contribution to <em>The Pigeon</em>, you would be directly helping us to further our cross-Canadian coverage. We devote a portion of our earning specifically towards paying marginalized contributors, like we did in our recent <a href="https://the-pigeon.ca/tracing-threads"><strong>Tracing Threads</strong></a> project. Other ways we spend donor contributions include upgrading our website, reaching out to new readers, and paying research expenses.</p>
<p class="has-primary-color has-text-color"><span class="td_text_highlight_marker_yellow td_text_highlight_marker"><a href="https://www.patreon.com/thepigeon"><strong>Can you become a monthly donor for as little as $10 a month today?</strong></a></span></p>
<p>With <strong><a href="https://patreon.com/thepigeon">your financial help</a></strong>, we can continue to share unique stories, prioritize marginalized voices, and create positive change in the Canadian media landscape.</p>
</div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_56_5e7 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_56_5e7"     >
<style>

/* inline tdc_css att */

.tdi_56_5e7{
margin-right:100px !important;
margin-bottom:20px !important;
margin-left:100px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_5e7{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<div class="tdi_56_5e7_rand_style td-element-style"><style>
.tdi_56_5e7_rand_style{
background-color:#dd3333 !important;
}
 </style></div>
<style>
body .tdi_57_eed{
					background-color: #000000;
				}body .tdi_57_eed:before{
					background-color: #0c8080;
				}body .tdi_57_eed:hover:before{
					opacity: 1;
				}.tdi_57_eed .tdm-btn-text,
				.tdi_57_eed i{
					color: #ffffff;
				}body .tdi_57_eed:hover .tdm-btn-text,
				body .tdi_57_eed:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_57_eed{
					font-size:20px !important;font-weight:700 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://patreon.com/thepigeon" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_57_eed"  target="_blank" ><span class="tdm-btn-text">Support The Pigeon</span></a></div></div><div class="td_block_wrap tdb_single_post_share tdi_58_635 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_58_635" >
<style>

/* inline tdc_css att */

.tdi_58_635{
margin-left:100px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_635{
margin-bottom:0px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_635{
margin-bottom:10px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_58_635 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_58_635 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_58_635 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_58_635 .td-ps-bg .td-social-network div,
				.tdi_58_635 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_58_635 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_58_635 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_58_635 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_58_635" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthe-pigeon.ca%2F2021%2F04%2F13%2Fwhere-does-aquaculture-fit-into-canadas-blue-economy-strategy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Where+does+aquaculture+fit+into+Canada%E2%80%99s+blue+economy+strategy%3F&url=https%3A%2F%2Fthe-pigeon.ca%2F2021%2F04%2F13%2Fwhere-does-aquaculture-fit-into-canadas-blue-economy-strategy%2F&via=ThePigeon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://the-pigeon.ca/2021/04/13/where-does-aquaculture-fit-into-canadas-blue-economy-strategy/&title=Where+does+aquaculture+fit+into+Canada%E2%80%99s+blue+economy+strategy%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://the-pigeon.ca/2021/04/13/where-does-aquaculture-fit-into-canadas-blue-economy-strategy/&title=Where+does+aquaculture+fit+into+Canada%E2%80%99s+blue+economy+strategy%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Where does aquaculture fit into Canada’s blue economy strategy?&body=https://the-pigeon.ca/2021/04/13/where-does-aquaculture-fit-into-canadas-blue-economy-strategy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_58_635">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags tdi_59_56c td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_59_56c" >
<style>

/* inline tdc_css att */

.tdi_59_56c{
margin-right:100px !important;
margin-left:100px !important;
padding-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_56c{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_56c{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_56c{
margin-right:0px !important;
margin-bottom:20px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_56c span{
                    margin-right: 4px;
                
                    padding: 4px 10px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_59_56c a{
                    margin-right: 4px;
                
                    padding: 3px 6px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_59_56c a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_56c span{
                    padding: 4px 10px;
                
					font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_59_56c a{
                    padding: 3px 6px;
                
                    border: 1px solid #ededed;
                
					font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_56c span{
                    padding: 4px 10px;
                
					font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_59_56c a{
                    padding: 3px 6px;
                
                    border: 1px solid #ededed;
                
					font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_56c a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://the-pigeon.ca/tag/aquaculture/">aquaculture</a></li><li><a href="https://the-pigeon.ca/tag/blue-economy/">blue economy</a></li><li><a href="https://the-pigeon.ca/tag/department-of-fisheries-and-oceans/">department of fisheries and oceans</a></li><li><a href="https://the-pigeon.ca/tag/discovery-islands/">discovery islands</a></li><li><a href="https://the-pigeon.ca/tag/salmon-farming/">salmon farming</a></li></ul></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_60_c76 tdb-content-vert-top td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_60_c76" >
<style>

/* inline tdc_css att */

.tdi_60_c76{
margin-right:100px !important;
margin-left:100px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_c76{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_c76{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_c76{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }.tdi_60_c76 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_60_c76 .tdb-author-photo{
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_60_c76 .avatar,
                .tdi_60_c76 .tdb-author-photo:before,
                .tdi_60_c76 .tdb-author-photo:after{
                    border-radius: 200px;
                }.tdi_60_c76 .tdb-author-name{
                    color: #000000;
                
					font-family:Rubik !important;font-size:28px !important;font-weight:700 !important;
				}.tdi_60_c76 .tdb-author-name:hover{
                    color: #0c8080;
                }.tdi_60_c76 .tdb-author-url{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_60_c76 .tdb-author-url:hover{
                    color: #0c8080;
                }.tdi_60_c76 .tdb-author-descr{
                    color: #000000;
                
					font-family:Rubik !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_60_c76 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				
					color: #000000;
				}.tdi_60_c76 .tdb-social-item i.td-icon-twitter,
				.tdi_60_c76 .tdb-social-item i.td-icon-linkedin,
				.tdi_60_c76 .tdb-social-item i.td-icon-pinterest,
				.tdi_60_c76 .tdb-social-item i.td-icon-blogger,
				.tdi_60_c76 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_60_c76 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				
					background-color: #ffffff;
				}.tdi_60_c76 .tdb-social-item:hover i{
					color: #0c8080;
				}.tdi_60_c76 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_c76{
                    border: 0px solid #ededed;
                }.tdi_60_c76 .tdb-author-name{
					font-family:Rubik !important;font-size:23px !important;font-weight:700 !important;
				}.tdi_60_c76 .tdb-author-url{
					font-family:Fira Sans !important;font-size:11px !important;font-weight:400 !important;
				}.tdi_60_c76 .tdb-author-descr{
					font-family:Rubik !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_c76{
                    border: 0px solid #ededed;
                }.tdi_60_c76 .tdb-author-photo{
                    width: 90px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_60_c76 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 12px;
                }.tdi_60_c76 .tdb-author-name{
					font-family:Rubik !important;font-size:20px !important;font-weight:700 !important;
				}.tdi_60_c76 .tdb-author-url{
					font-family:Fira Sans !important;font-size:11px !important;font-weight:400 !important;
				}.tdi_60_c76 .tdb-author-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60_c76{
                    border: 0px solid #ededed;
                }.tdi_60_c76 .tdb-author-name{
					font-family:Rubik !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_60_c76 .tdb-author-descr{
					font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://the-pigeon.ca/author/pigeoncontrib/" class="tdb-author-photo"><img alt src="https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=96&#038;d=mm&#038;r=pg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=96&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=96&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=96&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ef12ff0ca75d06e1b77150cc02981fd1?s=96&#038;d=mm&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-info"><a href="https://the-pigeon.ca/author/pigeoncontrib/" class="tdb-author-name">Contributor</a><a href=""  target="_blank"  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Contributor"></span><meta itemprop="datePublished" content="2021-04-13T03:00:01-04:00"><meta itemprop="dateModified" content="2021-04-13T10:40:51-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://the-pigeon.ca/2021/04/13/where-does-aquaculture-fit-into-canadas-blue-economy-strategy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://the-pigeon.ca/wp-content/uploads/2020/11/IMG_1056-300x130.png"></span><meta itemprop="name" content="The Pigeon"></span><meta itemprop="headline" content="With the world’s longest coastline, Canada is positioned to be a leader in the blue economy. But the seafood industry&#039;s negative impact on the climate and First Nations cultures has left it in the lurch."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/the-pigeon.ca/wp-content/uploads/2021/04/lucas-mitchell-Zjcl2vaeGdo-unsplash.jpg?fit=5992%2C3891&ssl=1"><meta itemprop="width" content="5992"><meta itemprop="height" content="3891"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_61_7b7" class="tdc-zone"><div class="tdc_zone tdi_62_50c  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_62_50c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_62_50c{
position:relative;
}

</style>
<div class="tdi_61_7b7_rand_style td-element-style" ><style>
.tdi_61_7b7_rand_style{
background-color:#ebe8dd !important;
}
 </style></div><div id="tdi_63_567" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_64_626  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_64_626,
                .tdi_64_626 .tdc-columns{
                    min-height: 0;
                }.tdi_64_626,
				.tdi_64_626 .tdc-columns{
				    display: block;
				}.tdi_64_626 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_64_626 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_64_626 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_64_626 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_64_626 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_64_626{
margin-right:10px !important;
margin-left:10px !important;
padding-top:40px !important;
position:relative;
}

.tdi_64_626 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_626{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_626{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_626{
padding-top:30px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_63_567_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_63_567_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
background-position:center center !important;
opacity:0.15 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_63_567_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_66_f60  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_66_f60{
                    vertical-align: baseline;
                }.tdi_66_f60 > .wpb_wrapper,
				.tdi_66_f60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66_f60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66_f60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_66_f60{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_f60{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_f60{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_67_dad tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67_dad" >
<style>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</style>
<style>
/* custom css */
.tdi_67_dad,
                .tdi_67_dad p{
			        font-size:16px !important;font-weight:400 !important;
		        }.tdi_67_dad h4{
			        font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;
		        }.tdi_67_dad{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Want to support The Pigeon?</span></h4></div><div class="td_mod_wrap td-fix-index"><h4 style="color: #fffff;">
<p style="color:#FFFFFF";>Our donors make what we do possible. Become a monthly supporter of The Pigeon and help us equip young journalists with the skills they need to succeed.</h4>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_68_676 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_68_676"     >
<style>

/* inline tdc_css att */

.tdi_68_676{
margin-top:-40px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
body .tdi_69_6c1{
					background-color: #053737;
				}body .tdi_69_6c1:before{
					background-color: #0c8080;
				}body .tdi_69_6c1:hover:before{
					opacity: 1;
				}.tdi_69_6c1{
					font-family:Rubik !important;font-weight:500 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://patreon.com/thepigeon" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_69_6c1"  target="_blank" ><span class="tdm-btn-text">BECOME A DONOR</span></a></div></div></div></div><div class="vc_column tdi_71_bc0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71_bc0{
                    vertical-align: baseline;
                }.tdi_71_bc0 > .wpb_wrapper,
				.tdi_71_bc0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_bc0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_bc0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_bc0{
width:35% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_bc0{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_bc0{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_6cd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_6cd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73_6cd,
				.tdi_73_6cd .tdc-inner-columns{
				    display: block;
				}.tdi_73_6cd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73_6cd {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_73_6cd .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73_6cd {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73_6cd .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_73_6cd{
padding-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column_inner tdi_75_07d  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_75_07d{
                    vertical-align: baseline;
                }.tdi_75_07d .vc_column-inner > .wpb_wrapper,
				.tdi_75_07d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_07d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75_07d{
width:55% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_07d{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_76_657 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_76_657" >
<style>

/* inline tdc_css att */

.tdi_76_657{
margin-bottom:10px !important;
padding-left:12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_657{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_77_5c5 .tdm-title{
					color: #ffffff;
				}body .tdi_76_657:hover .tdi_77_5c5 .tdm-title{
					color: #999999;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_76_657:hover .tdi_77_5c5 .tdm-title{
					cursor: default;
				}.tdi_77_5c5 .tdm-title{
					font-family:Rubik !important;font-size:20px !important;line-height:1 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_5c5 .tdm-title{
					font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_5c5 .tdm-title{
					font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_77_5c5"><h3 class="tdm-title tdm-title-sm">Categories</h3></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_78_76c td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_78_76c" >
<style>
/* custom css */
.tdi_78_76c .td-ct-item{
					display: block;
				
					margin-bottom: -2px;
					margin-right: 0;
				}.tdi_78_76c .td-ct-item:last-child{
					margin-bottom: 0;
				}.tdi_78_76c .td-ct-item-sep{
					font-size: 14px;
				}.tdi_78_76c .td-ct-item:before{
					background-color: #000000;
				}.tdi_78_76c .td-ct-item-name{
					color: #ffffff;
				
					font-size:13px !important;
				}.tdi_78_76c .td-ct-item:hover .td-ct-item-name{
					color: #0c8080;
				}.tdi_78_76c .td-block-title a,
				.tdi_78_76c .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;
				}
</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://the-pigeon.ca/category/atlantic/" class="td-ct-item"><span class="td-ct-item-name">Atlantic</span></a><a href="https://the-pigeon.ca/category/central/" class="td-ct-item"><span class="td-ct-item-name">Central</span></a><a href="https://the-pigeon.ca/category/national/" class="td-ct-item"><span class="td-ct-item-name">National</span></a><a href="https://the-pigeon.ca/category/north/" class="td-ct-item"><span class="td-ct-item-name">North</span></a><a href="https://the-pigeon.ca/category/pacific/" class="td-ct-item"><span class="td-ct-item-name">Pacific</span></a><a href="https://the-pigeon.ca/category/prairies/" class="td-ct-item"><span class="td-ct-item-name">Prairies</span></a></div></div></div></div></div><div class="vc_column_inner tdi_80_966  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_80_966{
                    vertical-align: baseline;
                }.tdi_80_966 .vc_column-inner > .wpb_wrapper,
				.tdi_80_966 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80_966 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_966{
width:45% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_966{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_81_232 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_81_232" >
<style>

/* inline tdc_css att */

.tdi_81_232{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_232{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_82_bcb .tdm-title{
					color: #ffffff;
				}body .tdi_81_232:hover .tdi_82_bcb .tdm-title{
					color: #999999;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_81_232:hover .tdi_82_bcb .tdm-title{
					cursor: default;
				}.tdi_82_bcb .tdm-title{
					font-family:Rubik !important;font-size:20px !important;line-height:1 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_bcb .tdm-title{
					font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_bcb .tdm-title{
					font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_82_bcb"><h3 class="tdm-title tdm-title-sm">Links</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_83_1dd td-pb-border-top td_block_template_4 widget"  data-td-block-uid="tdi_83_1dd" >
<style>

/* inline tdc_css att */

.tdi_83_1dd{
margin-top:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_83_1dd ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_83_1dd a{
					color: #ffffff;
				}.tdi_83_1dd a:hover{
					color: #0c8080;
				}.tdi_83_1dd li{
					font-family:Lato !important;font-size:14px !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_83_1dd class="td_block_inner td-fix-index"><div class="menu-credentials-container"><ul id="menu-credentials" class="menu"><li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://the-pigeon.ca/about/">About</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://the-pigeon.ca/contact/">Contact</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://the-pigeon.ca/team/">Our Team</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://the-pigeon.ca/contribute/">Contribute</a></li>
<li id="menu-item-3472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472"><a href="https://the-pigeon.ca/editors-notes/">Editor’s Notes</a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1397"><a href="https://the-pigeon.ca/podcasts/">Our podcasts</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676"><a href="https://patreon.com/thepigeon">Donate</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_85_67d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85_67d{
                    vertical-align: baseline;
                }.tdi_85_67d > .wpb_wrapper,
				.tdi_85_67d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_67d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_67d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_85_67d{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_67d{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_67d{
width:32% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_86_656 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_4  td-fix-index"  data-td-block-uid="tdi_86_656" >
<style>
.tdi_87_d7b .tdn-title{
                    color: #ffffff;
                
					font-size:19px !important;
				}.tdi_87_d7b .tdn-descr{
                    color: #ffffff;
                }.tdi_87_d7b .tdn-email-bar{
                    flex-direction: row;
                }.tdi_87_d7b .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_87_d7b input[type=email]{
                    border-right-width: 0;
                }.tdi_87_d7b button{
                    color: #ffffff;
                
                    background-color: #053737;
                }.tdi_87_d7b button:hover{
                   color: #053737;
                
                    background-color: #ffffff;
                }.tdi_87_d7b button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_87_d7b td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Stay connected with The Pigeon</h3><p class="tdn-descr">Sign up for our newsletter to receive biweekly updates right in your inbox and hear from emerging Canadian journalists. </p></div><form class="tdn-form" action="https://the-pigeon.us10.list-manage.com/subscribe/post?u=6c39d37f473bd1e0356735e06&amp;id=2884c966f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88_676 tdm-content-horiz-center td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_88_676" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88_676{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_89_0df .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				}.tdi_89_0df .tdm-social-item i.td-icon-twitter,
				.tdi_89_0df .tdm-social-item i.td-icon-linkedin,
				.tdi_89_0df .tdm-social-item i.td-icon-pinterest,
				.tdi_89_0df .tdm-social-item i.td-icon-blogger,
				.tdi_89_0df .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_89_0df .tdm-social-item{
					width: 38.4px;
					height: 38.4px;
					line-height: 38.4px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_89_0df .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_89_0df .tdm-social-item{
					background-color: #053737;
				}body .tdi_89_0df .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #0c8080;
				}.tdi_89_0df .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_0df .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_89_0df .tdm-social-item i.td-icon-twitter,
				.tdi_89_0df .tdm-social-item i.td-icon-linkedin,
				.tdi_89_0df .tdm-social-item i.td-icon-pinterest,
				.tdi_89_0df .tdm-social-item i.td-icon-blogger,
				.tdi_89_0df .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_89_0df .tdm-social-item{
					width: 36px;
					height: 36px;
					line-height: 36px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_0df .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_89_0df .tdm-social-item i.td-icon-twitter,
				.tdi_89_0df .tdm-social-item i.td-icon-linkedin,
				.tdi_89_0df .tdm-social-item i.td-icon-pinterest,
				.tdi_89_0df .tdm-social-item i.td-icon-blogger,
				.tdi_89_0df .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_89_0df .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_89_0df"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/thepigeoncanada/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/thepigeoncanada/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/thepigeoncanada" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/thepigeoncanada" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/thepigeon" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/thepigeon" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ThePigeon" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ThePigeon" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202115'></script>
		<style type="text/css"></style>
			<div style="display:none">
	<div class="grofile-hash-map-ef12ff0ca75d06e1b77150cc02981fd1">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6075d6bc731b2
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202115' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_19_b55'),
                        blockClass = '.tdi_19_b55',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'178734170',post:'3811',tz:'-4',srv:'the-pigeon.ca'} ]);
	_stq.push([ 'clickTrackerInit', '178734170', '3811' ]);
</script>

</body>
</html>
<!--
	generated in 2.083 seconds
	213000 bytes batcached for 300 seconds
-->
