<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-CA"> <!--<![endif]-->
<head>
    <title>The world&#8217;s first Inuit Art Centre stands as a symbol for change | The Pigeon</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://the-pigeon.ca/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:600:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://the-pigeon.ca/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="google-site-verification=lnc6yZAXMIU7dPc1rttOI1tomzEU3wzHWmGTI06omxw" />
<link rel="icon" type="image/png" href="https://the-pigeon.ca/wp-content/uploads/2020/07/pigeon-inverse-copy.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://the-pigeon.ca/wp-content/uploads/2020/07/106482550_798850670648800_8509476801862819688_n.png"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; Feed" href="https://the-pigeon.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; Comments Feed" href="https://the-pigeon.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; The world&#8217;s first Inuit Art Centre stands as a symbol for change Comments Feed" href="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/the-pigeon.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://the-pigeon.ca/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C600%2C400%2C700%7CLato%3A400%7CFira+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://the-pigeon.ca/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://the-pigeon.ca/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://the-pigeon.ca/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://the-pigeon.ca/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine_pro/demo_style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://the-pigeon.ca/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://the-pigeon.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://the-pigeon.ca/wp-json/wp/v2/posts/3023" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://the-pigeon.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://the-pigeon.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Letter from the Editor' href='https://the-pigeon.ca/2020/11/23/tracing-threads-letter/' />

<link rel="canonical" href="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/" />
<link rel='shortlink' href='https://wp.me/pc5WVc-ML' />
<link rel="alternate" type="application/json+oembed" href="https://the-pigeon.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F11%2F30%2Finuit-art-centre-wag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://the-pigeon.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F11%2F30%2Finuit-art-centre-wag%2F&#038;format=xml" />
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"97b493d240","wpRestUrl":"https:\/\/the-pigeon.ca\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/the-pigeon.ca\/wp-admin\/","wpRestNonce":"97b493d240","wpRestUrl":"https:\/\/the-pigeon.ca\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="Over a decade in the making, the Winnipeg Art Gallery (WAG) will open their newest addition in Feb. 2021—an Inuit Art Centre with curators representing all four regions of the Inuit territories, seeking to bridge the gap between Canada’s Northern Inuit and Southern settler communities." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The world&#8217;s first Inuit Art Centre stands as a symbol for change" />
<meta property="og:url" content="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/" />
<meta property="og:description" content="Over a decade in the making, the Winnipeg Art Gallery (WAG) will open their newest addition in Feb. 2021—an Inuit Art Centre with curators representing all four regions of the Inuit territories, se…" />
<meta property="article:published_time" content="2020-11-30T08:00:41+00:00" />
<meta property="article:modified_time" content="2020-11-30T04:24:31+00:00" />
<meta property="og:site_name" content="The Pigeon" />
<meta property="og:image" content="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Architect&#039;s mock-up of a gallery space. Patrons walk around a white curved room." />
<meta name="twitter:site" content="@ThePigeon" />
<meta name="twitter:text:title" content="The world&#8217;s first Inuit Art Centre stands as a symbol for change" />
<meta name="twitter:image" content="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Architect&#039;s mock-up of a gallery space. Patrons walk around a white curved room." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/07/cropped-pigeon-inverse-copy.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/07/cropped-pigeon-inverse-copy.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/07/cropped-pigeon-inverse-copy.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/07/cropped-pigeon-inverse-copy.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0c8080;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0c8080;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0c8080;
                }
                .tdm-btn-style1 {
					background-color: #0c8080;
				}
				.tdm-btn-style2:before {
				    border-color: #0c8080;
				}
				.tdm-btn-style2 {
				    color: #0c8080;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0c8080;
                    -moz-box-shadow: 0 2px 16px #0c8080;
                    box-shadow: 0 2px 16px #0c8080;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0c8080;
                    -moz-box-shadow: 0 4px 26px #0c8080;
                    box-shadow: 0 4px 26px #0c8080;
				}
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-172325428-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3023 single-format-standard td-standard-pack tdm-menu-active-style3 inuit-art-centre-wag global-block-template-4 td-medicine-pro tdb_template_2367 tdb-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepigeoncanada" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thepigeoncanada/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ThePigeon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-367"><a href="https://the-pigeon.ca/">Articles<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://the-pigeon.ca/category/atlantic/">Atlantic</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://the-pigeon.ca/category/central/">Central</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-373"><a href="https://the-pigeon.ca/category/prairies/">Prairies</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="https://the-pigeon.ca/category/pacific/">Pacific</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://the-pigeon.ca/category/north/">North</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://the-pigeon.ca/category/national/">National</a></li>
</ul>
</li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-294"><a href="https://the-pigeon.ca/about/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://the-pigeon.ca/team/">Our Team</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://the-pigeon.ca/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://the-pigeon.ca/contribute/">Contribute</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2820"><a href="https://the-pigeon.ca/tracing-threads/">PROJECTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2871"><a href="https://the-pigeon.ca/tracing-threads/">Tracing Threads: Truth and Reconciliation’s tangled legacy</a></li>
</ul>
</li>
<li id="menu-item-1526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1526"><a href="https://the-pigeon.ca/podcasts/">Our podcasts</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655"><a target="_blank" href="https://patreon.com/thepigeon">Donate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://the-pigeon.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://the-pigeon.ca/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepigeoncanada" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thepigeoncanada/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ThePigeon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://the-pigeon.ca/">
			<img src="https://the-pigeon.ca/wp-content/uploads/2020/07/pigeon-inverse-copy.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://the-pigeon.ca/">
				<img src="https://the-pigeon.ca/wp-content/uploads/2020/11/IMG_1056-300x130.png" alt=""/>
				<span class="td-visual-hidden">The Pigeon</span>
			</a>
		    </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-367"><a href="https://the-pigeon.ca/">Articles</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="https://the-pigeon.ca/category/atlantic/">Atlantic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="https://the-pigeon.ca/category/central/">Central</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-373"><a href="https://the-pigeon.ca/category/prairies/">Prairies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-371"><a href="https://the-pigeon.ca/category/pacific/">Pacific</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://the-pigeon.ca/category/north/">North</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-375"><a href="https://the-pigeon.ca/category/national/">National</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-294"><a href="https://the-pigeon.ca/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292"><a href="https://the-pigeon.ca/team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295"><a href="https://the-pigeon.ca/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-293"><a href="https://the-pigeon.ca/contribute/">Contribute</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2820"><a href="https://the-pigeon.ca/tracing-threads/">PROJECTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2871"><a href="https://the-pigeon.ca/tracing-threads/">Tracing Threads: Truth and Reconciliation’s tangled legacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1526"><a href="https://the-pigeon.ca/podcasts/">Our podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-655"><a target="_blank" href="https://patreon.com/thepigeon">Donate</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="3023" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-2367"
                    class="post-2367 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_1_7cb" class="tdc-zone"><div class="tdc_zone tdi_2_a0c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_a0c{
                    min-height: 0;
                }
</style><div id="tdi_3_cf5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_c9f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_c9f,
                .tdi_4_c9f .tdc-columns{
                    min-height: 0;
                }.tdi_4_c9f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_4_c9f,
				.tdi_4_c9f .tdc-columns{
				    display: block;
				}.tdi_4_c9f .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_cf5_rand_style td-element-style" ></div><div class="vc_column tdi_6_c5a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_c5a{
                    vertical-align: baseline;
                }.tdi_6_c5a > .wpb_wrapper,
				.tdi_6_c5a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_c5a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_c5a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_fb2  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_8_fb2{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_8_fb2,
				.tdi_8_fb2 .tdc-inner-columns{
				    display: block;
				}.tdi_8_fb2 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_8_fb2{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_8_fb2 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_fb2{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_fb2{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_10_b5c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_b5c{
                    vertical-align: baseline;
                }.tdi_10_b5c .vc_column-inner > .wpb_wrapper,
				.tdi_10_b5c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_10_b5c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_11_c7c td-pb-border-top td_block_template_4 "   data-td-block-uid="tdi_11_c7c" >
<style>
/* custom css */
.tdi_11_c7c .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_11_c7c .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_11_c7c .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_11_c7c .tdb-cat-sep{
					font-size: 14px;
				}.tdi_11_c7c .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_11_c7c{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://the-pigeon.ca/category/prairies/" ><span class="tdb-cat-bg"></span>Prairies</a></div></div><div class="td_block_wrap tdb_single_author tdi_12_1c8 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_12_1c8" >
<style>
/* custom css */
.tdi_12_1c8{
                    display: inline-block;
                }.tdi_12_1c8 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_12_1c8 .tdb-author-by{
                    margin-right: 4px;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_12_1c8 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 100px;
                }.tdi_12_1c8 .tdb-author-name{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_12_1c8 .tdb-author-name:hover{
					color: #ffcd3f;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_1c8 .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_12_1c8 .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_1c8 .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_12_1c8 .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12_1c8 .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;letter-spacing:0px !important;
				}.tdi_12_1c8 .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://the-pigeon.ca/author/thepigeonpublishing/"><img alt src="https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=96&#038;d=mm&#038;r=pg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=192&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=96&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=96&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=192&#038;d=mm&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://the-pigeon.ca/author/thepigeonpublishing/">Editorial Team</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_13_ff7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_13_ff7" >
<style>

/* inline tdc_css att */

.tdi_13_ff7{
padding-right:7px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_13_ff7 .tdm-descr{
                    color: #ffffff;
                
					line-height:28px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_ff7 .tdm-descr{
					line-height:24px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_ff7 .tdm-descr{
					line-height:24px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_14_ccb td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_14_ccb" >
<style>

/* inline tdc_css att */

.tdi_14_ccb{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_ccb{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_ccb{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_14_ccb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_ccb{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_ccb{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_ccb{
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-30T03:00:41-05:00">November 30, 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_15_af5" class="tdc-row"><div class="vc_row tdi_16_c5c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_c5c,
                .tdi_16_c5c .tdc-columns{
                    min-height: 0;
                }.tdi_16_c5c,
				.tdi_16_c5c .tdc-columns{
				    display: block;
				}.tdi_16_c5c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_5ef  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_5ef{
                    vertical-align: baseline;
                }.tdi_18_5ef > .wpb_wrapper,
				.tdi_18_5ef > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_5ef > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_5ef > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_19_3fe tdb-single-title td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_19_3fe" >
<style>

/* inline tdc_css att */

.tdi_19_3fe{
margin-top:40px !important;
margin-right:100px !important;
margin-left:100px !important;
padding-right:100px !important;
padding-left:100px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_3fe{
margin-right:0px !important;
margin-bottom:8px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_3fe{
margin-right:50px !important;
margin-left:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_3fe .tdb-title-text{
					color: #0a0a0a;
				
					font-family:Rubik !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_19_3fe .tdb-title-line:after{
					height: 2px;
				
					bottom: -10%;
				}.tdi_19_3fe .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_19_3fe{
					text-align: center;
				}.tdi_19_3fe .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_19_3fe .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_3fe .tdb-title-text{
					font-family:Rubik !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_19_3fe .tdb-title-text{
					font-family:Rubik !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">The world&#8217;s first Inuit Art Centre stands as a symbol for change</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_20_bff td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_20_bff" >
<style>

/* inline tdc_css att */

.tdi_20_bff{
margin-top:-15px !important;
margin-right:400px !important;
margin-bottom:-10px !important;
margin-left:475px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_bff{
margin-right:0px !important;
margin-left:100px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_bff{
margin-right:0px !important;
margin-left:300px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20_bff{
margin-right:400px !important;
margin-left:430px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_bff i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_20_bff{
					font-family:Rubik !important;font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-30T03:00:41-05:00">November 30, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_21_a5c td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_21_a5c" >
<style>

/* inline tdc_css att */

.tdi_21_a5c{
margin-left:140px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_21_a5c{
margin-bottom:0px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_a5c{
margin-bottom:10px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_a5c .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_21_a5c .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_21_a5c .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_21_a5c .td-ps-bg .td-social-network div,
				.tdi_21_a5c .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_21_a5c .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_21_a5c .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_21_a5c .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_21_a5c" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F11%2F30%2Finuit-art-centre-wag%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+world%E2%80%99s+first+Inuit+Art+Centre+stands+as+a+symbol+for+change&url=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F11%2F30%2Finuit-art-centre-wag%2F&via=ThePigeon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/&title=The+world%E2%80%99s+first+Inuit+Art+Centre+stands+as+a+symbol+for+change">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/&title=The+world%E2%80%99s+first+Inuit+Art+Centre+stands+as+a+symbol+for+change">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The world&#8217;s first Inuit Art Centre stands as a symbol for change&body=https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_21_a5c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_22_abb td-pb-border-top td_block_template_4 td-post-content tagdiv-type"  data-td-block-uid="tdi_22_abb" >
<style>

/* inline tdc_css att */

.tdi_22_abb{
margin-top:-40px !important;
margin-right:80px !important;
margin-left:80px !important;
padding-top:10px !important;
padding-right:60px !important;
padding-left:60px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_abb{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_abb{
margin-right:0px !important;
margin-bottom:10px !important;
margin-left:0px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_abb .wp-caption-text,
				.tdi_22_abb figcaption{
			        margin: 6px 0px 26px 0px;
		        
			        font-family:Fira Sans !important;
		        }.tdi_22_abb,
                .tdi_22_abb > p,
                .tdi_22_abb .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:18px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:.1px !important;
		        }.tdi_22_abb h1{
			        font-family:Fira Sans !important;
		        }.tdi_22_abb h2{
			        font-family:Fira Sans !important;
		        }.tdi_22_abb h3{
			        font-family:Fira Sans !important;
		        }.tdi_22_abb h4{
			        font-family:Fira Sans !important;
		        }.tdi_22_abb h5{
			        font-family:Fira Sans !important;
		        }.tdi_22_abb h6{
			        font-family:Fira Sans !important;
		        }.tdi_22_abb li{
			        font-family:Fira Sans !important;
		        }.tdi_22_abb .tdb-block-inner blockquote p{
			        font-family:Fira Sans !important;
		        }.tdi_22_abb .page-nav a,
				.tdi_22_abb .page-nav span{
					color: #0a0a0a;
				}.tdi_22_abb .page-nav a,
				.tdi_22_abb .page-nav span,
				.tdi_22_abb .page-nav > div{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_abb,
                .tdi_22_abb > p,
                .tdi_22_abb .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:.1px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_abb,
                .tdi_22_abb > p,
                .tdi_22_abb .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:.1px !important;
		        }.tdi_22_abb h3{
			        font-family:Fira Sans !important;font-size:20px !important;line-height:1.2 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_22_abb img.aligncenter,
				.tdi_22_abb .aligncenter img{
			        margin-left: -20px;
			        width: calc(100% + (2 * 20px));
			        max-width: none !important;
		        }.tdi_22_abb,
                .tdi_22_abb > p,
                .tdi_22_abb .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:.1px !important;
		        }
}
</style>
<div class="tdi_22_abb_rand_style td-element-style"><style>
.tdi_22_abb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><p><figure id="attachment_3026" aria-describedby="caption-attachment-3026" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="3026" data-permalink="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/qilak_gallery_rendering_-_qaumajuq-_photo_michael_maltzan_architecture/" data-orig-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qilak_(Gallery)_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture" data-image-description data-medium-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=696%2C464&amp;ssl=1" loading="lazy" class="wp-image-3026 size-full jetpack-lazy-image" src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&#038;ssl=1" alt="Architect&#039;s mock-up of a gallery space. Patrons walk around a white curved room." width="696" height="464" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=630%2C420&amp;ssl=1 630w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3026" data-permalink="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/qilak_gallery_rendering_-_qaumajuq-_photo_michael_maltzan_architecture/" data-orig-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qilak_(Gallery)_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture" data-image-description="" data-medium-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=696%2C464&amp;ssl=1" loading="lazy" class="wp-image-3026 size-full" src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&#038;ssl=1" alt="Architect's mock-up of a gallery space. Patrons walk around a white curved room." width="696" height="464" srcset="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-3026" class="wp-caption-text">In February, the WAG will open its newest art centre, Qaumajuq. <strong>Designs courtesy of: <a href="https://www.mmaltzan.com/">Michael Maltzan Architecture</a></strong></figcaption></figure></p>
<p>Over a decade in the making, the <a href="https://wag.ca/">Winnipeg Art Gallery</a> (WAG) will open its newest addition in Feb. 2021—an Inuit Art Centre with curators representing all four regions of the Inuit territories, seeking to bridge the gap between Canada’s Northern Inuit and Southern settler communities.</p>
<p>&#8220;It will be a cultural hub where everybody is able to come in, feel safe, and feel comfortable,&#8221; said Julia Lafreniere, the WAG’s manager of Indigenous initiatives, who is Métis from Treaty 4 Territory.</p>
<p>The Inuit Art Centre will be the first of its kind, and the WAG hopes it will set an example for other galleries across the country to embrace Inuit and Indigenous art as a step towards reconciliation.</p>
<p><img data-attachment-id="3032" data-permalink="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/pima%cc%82tisiwin_focus_gallery_rendering_-_qaumajuq-_photo_michael_maltzan_architecture/" data-orig-file="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C655&amp;ssl=1" data-orig-size="1200,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pimâtisiwin_(Focus_Gallery)_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture" data-image-description data-medium-file="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=696%2C380&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-3032 jetpack-lazy-image" src="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C380&#038;ssl=1" alt="An architectural mock-up of one of the gallery&#039;s exhibit room. It shows patrons looking at art on the walls." width="696" height="380" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1024%2C559&amp;ssl=1 1024w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=768%2C419&amp;ssl=1 768w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=150%2C82&amp;ssl=1 150w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C380&amp;ssl=1 696w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1068%2C583&amp;ssl=1 1068w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=769%2C420&amp;ssl=1 769w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C380&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3032" data-permalink="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/pima%cc%82tisiwin_focus_gallery_rendering_-_qaumajuq-_photo_michael_maltzan_architecture/" data-orig-file="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C655&amp;ssl=1" data-orig-size="1200,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pimâtisiwin_(Focus_Gallery)_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture" data-image-description="" data-medium-file="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=696%2C380&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-3032" src="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C380&#038;ssl=1" alt="An architectural mock-up of one of the gallery's exhibit room. It shows patrons looking at art on the walls." width="696" height="380" srcset="https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1024%2C559&amp;ssl=1 1024w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=768%2C419&amp;ssl=1 768w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=150%2C82&amp;ssl=1 150w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C380&amp;ssl=1 696w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1068%2C583&amp;ssl=1 1068w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=769%2C420&amp;ssl=1 769w, https://i1.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Pimâtisiwin_Focus_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>The centre’s inaugural exhibition for the Winnipeg Art Gallery is <em>INUA</em>, an acronym for Inuit Nunangat Ungammuaktut Atautikkut or “Inuit Moving Forward Together.”</p>
<p>While the WAG has the largest collection of Inuit art in Canada, they acknowledge that some of the art they have collected has connections to Canada&#8217;s colonial history.</p>
<p>Since 2015, the Government of Nunavut has entrusted the WAG with its fine arts collection, which includes over 7,000 pieces of Inuit artwork.</p>
<p>While on loan, the WAG has committed to caring for the artwork by regularly conducting ceremony and prayer.</p>
<p>&#8220;[An Elder] said that the Inuit art being here on Treaty 1 [land] might miss its homeland, and that while it&#8217;s here, we have to take care of it in the right way,&#8221; Lafreniere said.</p>
<p>&#8220;So, that&#8217;s been part of my role: caretaker to the spirits of the art that we hold in our collection.&#8221;</p>
<p><a href="https://www.darciebernhardt.com/">Darcie Bernhardt</a>, an Inuvialuk and Gwichin emerging visual artist and curator, creates art that combines memories with reactions to produce oil paintings.  Soon, her work will display in <em>INUA.</em></p>
<p>This year alone, Bernhardt, who was chosen to be a part of the <a href="https://www.rbcwealthmanagement.com/ca/en/news-events/events/rbc-emerging-artists-project-presents-darcie-bernhardt/detail/">RBC Emerging Artists Project</a>, also received Arts Nova Scotia’s Indigenous Artists Recognition award.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Congratulations to all of our 2020 Artist Recognition Award winners: Darcie Bernhardt, Andrea Tsang Jackson, Taylor Olson, Shauntay Grant, Juanita Peters and Majorie Simmins! Official press release: <a href="https://t.co/wpJv2g7wiF">https://t.co/wpJv2g7wiF</a><br />Join us on Nov 14 for the <a href="https://twitter.com/hashtag/2020creativeNSgala?src=hash&amp;ref_src=twsrc%5Etfw">#2020creativeNSgala</a>! <a href="https://t.co/ptmqwAht92">pic.twitter.com/ptmqwAht92</a></p>
<p>&mdash; Arts Nova Scotia (@artsnovascotia) <a href="https://twitter.com/artsnovascotia/status/1324450560108625920?ref_src=twsrc%5Etfw">November 5, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;I think it&#8217;ll be amazing just to see a space dedicated to Inuit artists and creators,&#8221; said Bernhardt.</p>
<p>Originally from Tuktoyaktuk, N.T., she uses old photographs to jog her memory and paints from what she remembers.</p>
<p>&#8220;My focus toward the end of my [Bachelor’s of Fine Arts] was mostly on exploring the idea of memory, memory-keeping, and also storytelling,&#8221; Bernhardt said.</p>
<p>The WAG has assembled an Indigenous Advisory Circle of representatives from the four regions of Inuit Nunangat: Inuvialuit Settlement Region, Nunavut, Nunavik, and Nunatsiavut. There are also representatives from urban and circumpolar Inuit communities, and First Nations and Métis members from Manitoba and the rest of Canada.</p>
<p>&#8220;Some of the things we had discussed in the Advisory Circle were, ‘How do we incorporate more Indigenous content into the tours that are given?’&#8221; Lafreniere said.</p>
<p>&#8220;Do they offer them in different [settler] languages or Indigenous languages? I&#8217;m hoping that it&#8217;ll go down that path.&#8221;</p>
<p>In 2015, the <a href="https://www2.gov.bc.ca/assets/gov/british-columbians-our-governments/indigenous-people/aboriginal-peoples-documents/calls_to_action_english2.pdf">Truth and Reconciliation Commission of Canada</a> (TRC) published 94 calls to action, telling the Canadian government what needs to change for reconciliation to take place across the country.</p>
<p>The calls to action address the legacy of reconciliation from federal, provincial, territorial, and Indigenous governments.</p>
<p>In Call to Action 14i, the TRC called upon the federal government to &#8220;enact an Aboriginal Languages Act that incorporates the following principles: Aboriginal languages are a fundamental and valued element of Canadian culture and society, and there is an urgency to preserve them.&#8221;</p>
<p>Article 13 of the <a href="https://www.un.org/development/desa/indigenouspeoples/declaration-on-the-rights-of-indigenous-peoples.html">United Nations Declaration on the Rights of Indigenous Peoples</a> (UNDRIP) reads, &#8220;Indigenous peoples have the right to revitalize, use, develop and transmit to future generations their histories, languages, oral traditions, philosophies, writing systems and literatures, and to designate and retain their own names for communities, places and persons.&#8221;</p>
<p>The gallery is working with teachings from the TRC and UNDRIP to develop gallery spaces that adhere to these calls to action.</p>
<p>The WAG has gathered a circle of language keepers from Indigenous nations across Inuit Nunangat and Treaty 1 Territory in Manitoba to name the Inuit Art Centre, the spaces within, and the WAG itself.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The WAG has been endowed with an Ojibway name &#8211; Biindigin Biwaasaeyaah 👏⁠ Pronounced: BEEN-deh-gen Bi-WAH-say-yah 🗣️⁠ Meaning: “Come on in, the dawn of light is here” ✨ ⁠Learn more about the WAG-Qaumajuq naming initiative and practice aloud at 👉 ⁠<a href="https://t.co/HsTdlgKDj3">https://t.co/HsTdlgKDj3</a> <a href="https://t.co/XPF9AtKeHk">pic.twitter.com/XPF9AtKeHk</a></p>
<p>&mdash; Winnipeg Art Gallery (@wag_ca) <a href="https://twitter.com/wag_ca/status/1325845828146225152?ref_src=twsrc%5Etfw">November 9, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>At the naming ceremony, the WAG was given the name <em>Biindigin Biwaasaeyaah</em> [BEEN-deh-gen Bi-WAH-say-yah]. It’s Ojibway for &#8220;Come on in, the dawn of light is here.&#8221;</p>
<p>The Inuit Art Centre within was given the name <em>Qaumajuq</em>, which is Inuktitut for &#8220;it is bright, it is lit.&#8221;</p>
<p>The name comes from the light that fills the building through the walls of windows.</p>
<p>Indigenous languages Inuktitut (Inuit), Inuvialuktun (Inuit), Nêhiyawêwin (Ininiwak/Cree), Dakota, Anishinaabemowin (Anishinaabe/Ojibway), and Michif (Métis) will all have a home and a presence throughout both the Inuit Art Centre and the WAG.</p>
<p>&#8220;I think it&#8217;s a powerful move to have Indigenous languages taking up such prominent space in the colonial institution, especially being located in the heart of Treaty 1 Territory in Downtown Winnipeg,&#8221; Lafreniere said.</p>
<div class="aligncenter" style="width: 125px;">
<hr />
</div>
<p><img data-attachment-id="3028" data-permalink="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/ilavut_entrance_hall_visible_vault_rendering_-_qaumajuq-_photo_michael_maltzan_architecture/" data-orig-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C720&amp;ssl=1" data-orig-size="1200,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ilavut_(Entrance_Hall)_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture" data-image-description data-medium-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=696%2C417&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-3028 jetpack-lazy-image" src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C417&#038;ssl=1" alt="An architectural mock-up of the gallery&#039;s interior. Curved walls and lots of natural light are the main features." width="696" height="417" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=150%2C90&amp;ssl=1 150w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C418&amp;ssl=1 696w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1068%2C641&amp;ssl=1 1068w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=700%2C420&amp;ssl=1 700w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C417&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3028" data-permalink="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/ilavut_entrance_hall_visible_vault_rendering_-_qaumajuq-_photo_michael_maltzan_architecture/" data-orig-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C720&amp;ssl=1" data-orig-size="1200,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ilavut_(Entrance_Hall)_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture" data-image-description="" data-medium-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=696%2C417&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-3028" src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C417&#038;ssl=1" alt="An architectural mock-up of the gallery's interior. Curved walls and lots of natural light are the main features." width="696" height="417" srcset="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=150%2C90&amp;ssl=1 150w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C418&amp;ssl=1 696w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1068%2C641&amp;ssl=1 1068w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=700%2C420&amp;ssl=1 700w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilavut_Entrance_Hall_Visible_Vault_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>Built to resemble Nunavut&#8217;s northern landscapes, the Inuit Art Centre’s architecture integrates elements like the northern lights, glaciers, light, and people.</p>
<p>Michael Maltzan, the selected architect, developed his conceptual design after visiting Inuit communities in the North.</p>
<p>&#8220;The funny thing is [Maltzan] had a drawing for the building, and then after his visit to the Arctic, it completely changed,&#8221; Lafreniere said.</p>
<p>When finished, the 40,000 square foot building will be home to the Visible Vault, Knowledge and Sharing Centre, and Learning Steps.</p>
<p>The Visible Vault, named <a href="https://wag.ca/qaumajuq/indigenous-naming-wag/#:~:text=Ilavut-,Ilavut,made%2520them%2520are%2520%25E2%2580%259Cour%2520relatives%25E2%2580%259D">Ilavut</a> [eelah-voot], stands three stories tall at the middle of the Inuit Art Centre and will be the world&#8217;s first and only Visible Vault, showcasing Inuit sculptures from the WAG&#8217;s collection.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The WAG may be closed but we&#39;re busy behind the scenes getting Qaumajuq &#8211; the <a href="https://twitter.com/hashtag/Inuitartcentre?src=hash&amp;ref_src=twsrc%5Etfw">#Inuitartcentre</a> &#8211; ready for you!⁠ The vault will house over 5000 sculptures, each with a story to tell ❤️⁠ Learn more here, including how to adopt a shelf! <a href="https://t.co/t1dnSz9zRr">https://t.co/t1dnSz9zRr</a><br />⁠📸 Riva Symko <a href="https://t.co/m7xWChUh73">pic.twitter.com/m7xWChUh73</a></p>
<p>&mdash; Winnipeg Art Gallery (@wag_ca) <a href="https://twitter.com/wag_ca/status/1328382769119055874?ref_src=twsrc%5Etfw">November 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;[The circle of language keepers] gave the area on the main level around the physical vault the name Ilavut, which means ‘our relatives,’ because all art has a spirit to it, and they see the spirits of that art as relatives,&#8221; said Krista Ulujuk Zawadski, member of the WAG Indigenous Advisory Circle, the naming circle, and INUA&#8217;s curatorial team.</p>
<p>&#8220;The language keepers and Elders saw it as the heart of the building.&#8221;</p>
<p>On the second of four levels, the Knowledge and Sharing Centre will feature an outdoor carving porch, a learning common with public spaces and classrooms, and the <a href="https://wag.ca/qaumajuq/indigenous-naming-wag/">Niizhwaaso Collaborative</a> <a href="https://wag.ca/qaumajuq/indigenous-naming-wag/">Research Centre</a> [Neesh-WAH-so].</p>
<p>The WAG wants to give the community access to outreach programs, virtual and live learning spaces, and archival resources.</p>
<p>&#8220;Any local artist can come in and use the studio space, maybe offer programs, teach art-making and that sort of thing,” Zawadski said.</p>
<p><img data-attachment-id="3030" data-permalink="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/ilipvik_learning_steps_rendering_-_qaumajuq-_photo_michael_maltzan_architecture/" data-orig-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ilipvik_(Learning_Steps)_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture" data-image-description data-medium-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=696%2C464&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-3030 jetpack-lazy-image" src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&#038;ssl=1" alt="An architectural mock-up of the gallery&#039;s learning steps. Patrons sit and watch Elders speak." width="696" height="464" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3030" data-permalink="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/ilipvik_learning_steps_rendering_-_qaumajuq-_photo_michael_maltzan_architecture/" data-orig-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ilipvik_(Learning_Steps)_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture" data-image-description="" data-medium-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=696%2C464&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-3030" src="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&#038;ssl=1" alt="An architectural mock-up of the gallery's learning steps. Patrons sit and watch Elders speak." width="696" height="464" srcset="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Ilipvik_Learning_Steps_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>Although programs will take place in the Research Centre, Elders, performers, and storytellers will make use of the Inuit Art Centre’s Learning Steps, Ilipvik [eelip-vick], to reach larger audiences.</p>
<p>&#8220;I think having that kind of space opens up a more organic flow of stories, storytelling, or the sharing of knowledge,&#8221; Zawadski said. &#8220;It makes it an active space.&#8221;</p>
<p>By combining art with educational spaces and ongoing events, the Advisory Circle and curatorial team hope that this centre will be a welcoming space for both Indigenous peoples and the wider Winnipeg community—including those who don’t necessarily have an art background.</p>
<p>&#8220;I think most people, Indigenous or not, sort of feel like a little bit uncomfortable in art galleries. [They can be seen as] a hoity-toity sort of exclusive place,&#8221; Lafreniere said.</p>
<p>Part of breaking that stigma was announcing free admission for Indigenous people and individuals under the age of 25.</p>
<p>The WAG sees the new gallery as an opportunity to reach a previously unreached audience.</p>
<p>&#8220;People will see programming led by Indigenous people and see how valuable Indigenous knowledge and programs are, and it will be a place that they want to return to, spend time, and be a part of,” Lafreniere said.</p>
<p>By recognizing the artists, their work, and the stories they tell, Lafreniere hopes Winnipeg’s public will gain knowledge in a whole new way.</p>
<div class="aligncenter" style="width: 125px;">
<hr />
</div>
<p><em><a href="http://twitter.com/rebeccadriedger">Rebecca Driedger</a> has always kept herself busy, graduating with a dual major in Drama and Visual Art and double minor in Music and Psychology from Brandon University, only to pursue Journalism and Media Production at Red River College. When she isn’t being a freelance photographer and writer, you can usually find Rebecca, iced coffee in hand, reading or taking photos of her apartment companion, her three-legged cat Link.</em></p>
</div></div><div class="vc_row_inner tdi_24_d5c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24_d5c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_24_d5c,
				.tdi_24_d5c .tdc-inner-columns{
				    display: block;
				}.tdi_24_d5c .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_26_75b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_75b{
                    vertical-align: baseline;
                }.tdi_26_75b .vc_column-inner > .wpb_wrapper,
				.tdi_26_75b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_75b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_27_55f tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_27_55f" >
<style>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</style>
<style>
/* custom css */
.tdi_27_55f,
                .tdi_27_55f p{
			        line-height:2 !important;font-weight:500 !important;
		        }.tdi_27_55f a{
			        color: #0c8080;
		        }.tdi_27_55f a:hover{
			        color: #0c8080;
		        }
</style>
<div class="tdi_27_55f_rand_style td-element-style"><style>
.tdi_27_55f_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Like this article? </span></h4></div><div class="td_mod_wrap td-fix-index"><p>We’ve got even better things in store, <a href="https://patreon.com/thepigeon"><strong>with the help of our incredible donors</strong>.</a></p>
<p>Our donors make what we do possible. By making a monthly contribution to <em>The Pigeon</em>, you would be directly helping us to further our cross-Canadian coverage. We devote a portion of our earning specifically towards paying marginalized contributors, like we did in our recent <a href="https://the-pigeon.ca/tracing-threads"><strong>Tracing Threads</strong></a> project. Other ways we spend donor contributions include upgrading our website, reaching out to new readers, and paying research expenses.</p>
<p class="has-primary-color has-text-color"><span class="td_text_highlight_marker_yellow td_text_highlight_marker"><a href="https://www.patreon.com/thepigeon"><strong>Can you become a monthly donor for as little as $10 a month today?</strong></a></span></p>
<p>With <strong><a href="https://patreon.com/thepigeon">your financial help</a></strong>, we can continue to share unique stories, prioritize marginalized voices, and create positive change in the Canadian media landscape.</p>
</div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_28_fea tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_28_fea"     >
<style>

/* inline tdc_css att */

.tdi_28_fea{
margin-right:100px !important;
margin-bottom:20px !important;
margin-left:100px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_28_fea{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<div class="tdi_28_fea_rand_style td-element-style"><style>
.tdi_28_fea_rand_style{
background-color:#dd3333 !important;
}
 </style></div>
<style>
body .tdi_29_56f{
					background-color: #000000;
				}body .tdi_29_56f:before{
					background-color: #0c8080;
				}body .tdi_29_56f:hover:before{
					opacity: 1;
				}.tdi_29_56f .tdm-btn-text,
				.tdi_29_56f i{
					color: #ffffff;
				}body .tdi_29_56f:hover .tdm-btn-text,
				body .tdi_29_56f:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_29_56f{
					font-size:20px !important;font-weight:700 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://patreon.com/thepigeon" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_29_56f"  target="_blank" ><span class="tdm-btn-text">Support The Pigeon</span></a></div></div><div class="td_block_wrap tdb_single_post_share tdi_30_a11 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_30_a11" >
<style>

/* inline tdc_css att */

.tdi_30_a11{
margin-left:100px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_30_a11{
margin-bottom:0px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_a11{
margin-bottom:10px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_a11 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_30_a11 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_30_a11 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_30_a11 .td-ps-bg .td-social-network div,
				.tdi_30_a11 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_30_a11 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_30_a11 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_30_a11 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_30_a11" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F11%2F30%2Finuit-art-centre-wag%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+world%E2%80%99s+first+Inuit+Art+Centre+stands+as+a+symbol+for+change&url=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F11%2F30%2Finuit-art-centre-wag%2F&via=ThePigeon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/&title=The+world%E2%80%99s+first+Inuit+Art+Centre+stands+as+a+symbol+for+change">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/&title=The+world%E2%80%99s+first+Inuit+Art+Centre+stands+as+a+symbol+for+change">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The world&#8217;s first Inuit Art Centre stands as a symbol for change&body=https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_30_a11">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags tdi_31_cbb td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_31_cbb" >
<style>

/* inline tdc_css att */

.tdi_31_cbb{
margin-right:100px !important;
margin-left:100px !important;
padding-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_cbb{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_cbb{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_31_cbb{
margin-right:0px !important;
margin-bottom:20px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_cbb span{
                    margin-right: 4px;
                
                    padding: 4px 10px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_31_cbb a{
                    margin-right: 4px;
                
                    padding: 3px 6px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_31_cbb a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_cbb span{
                    padding: 4px 10px;
                
					font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_31_cbb a{
                    padding: 3px 6px;
                
                    border: 1px solid #ededed;
                
					font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_cbb span{
                    padding: 4px 10px;
                
					font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_31_cbb a{
                    padding: 3px 6px;
                
                    border: 1px solid #ededed;
                
					font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31_cbb a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://the-pigeon.ca/tag/art/">art</a></li><li><a href="https://the-pigeon.ca/tag/art-gallery/">art gallery</a></li><li><a href="https://the-pigeon.ca/tag/indigenous/">Indigenous</a></li><li><a href="https://the-pigeon.ca/tag/inuit/">Inuit</a></li><li><a href="https://the-pigeon.ca/tag/rebecca-driedger/">rebecca driedger</a></li><li><a href="https://the-pigeon.ca/tag/trc/">trc</a></li><li><a href="https://the-pigeon.ca/tag/truth-and-reconciliation/">truth and reconciliation</a></li><li><a href="https://the-pigeon.ca/tag/winnipeg/">Winnipeg</a></li><li><a href="https://the-pigeon.ca/tag/winnipeg-art-gallery/">winnipeg art gallery</a></li></ul></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_32_ef5 tdb-content-vert-top td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_32_ef5" >
<style>

/* inline tdc_css att */

.tdi_32_ef5{
margin-right:100px !important;
margin-left:100px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_ef5{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_32_ef5{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_ef5{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }.tdi_32_ef5 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_32_ef5 .tdb-author-photo{
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_32_ef5 .avatar,
                .tdi_32_ef5 .tdb-author-photo:before,
                .tdi_32_ef5 .tdb-author-photo:after{
                    border-radius: 200px;
                }.tdi_32_ef5 .tdb-author-name{
                    color: #000000;
                
					font-family:Rubik !important;font-size:28px !important;font-weight:700 !important;
				}.tdi_32_ef5 .tdb-author-name:hover{
                    color: #0c8080;
                }.tdi_32_ef5 .tdb-author-url{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_32_ef5 .tdb-author-url:hover{
                    color: #0c8080;
                }.tdi_32_ef5 .tdb-author-descr{
                    color: #000000;
                
					font-family:Rubik !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_32_ef5 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				
					color: #000000;
				}.tdi_32_ef5 .tdb-social-item i.td-icon-twitter,
				.tdi_32_ef5 .tdb-social-item i.td-icon-linkedin,
				.tdi_32_ef5 .tdb-social-item i.td-icon-pinterest,
				.tdi_32_ef5 .tdb-social-item i.td-icon-blogger,
				.tdi_32_ef5 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_32_ef5 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				
					background-color: #ffffff;
				}.tdi_32_ef5 .tdb-social-item:hover i{
					color: #0c8080;
				}.tdi_32_ef5 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_ef5{
                    border: 0px solid #ededed;
                }.tdi_32_ef5 .tdb-author-name{
					font-family:Rubik !important;font-size:23px !important;font-weight:700 !important;
				}.tdi_32_ef5 .tdb-author-url{
					font-family:Fira Sans !important;font-size:11px !important;font-weight:400 !important;
				}.tdi_32_ef5 .tdb-author-descr{
					font-family:Rubik !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_ef5{
                    border: 0px solid #ededed;
                }.tdi_32_ef5 .tdb-author-photo{
                    width: 90px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_32_ef5 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 12px;
                }.tdi_32_ef5 .tdb-author-name{
					font-family:Rubik !important;font-size:20px !important;font-weight:700 !important;
				}.tdi_32_ef5 .tdb-author-url{
					font-family:Fira Sans !important;font-size:11px !important;font-weight:400 !important;
				}.tdi_32_ef5 .tdb-author-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_32_ef5{
                    border: 0px solid #ededed;
                }.tdi_32_ef5 .tdb-author-name{
					font-family:Rubik !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_32_ef5 .tdb-author-descr{
					font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://the-pigeon.ca/author/thepigeonpublishing/" class="tdb-author-photo"><img alt src="https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=96&#038;d=mm&#038;r=pg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=96&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=96&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=96&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d2f865488536b293f2a9cfd721b05d26?s=96&#038;d=mm&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-info"><a href="https://the-pigeon.ca/author/thepigeonpublishing/" class="tdb-author-name">Editorial Team</a><a href="http://the-pigeon.ca"  target="_blank"  class="tdb-author-url">http://the-pigeon.ca</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editorial Team"></span><meta itemprop="datePublished" content="2020-11-30T03:00:41-05:00"><meta itemprop="dateModified" content="2020-11-29T23:24:31-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://the-pigeon.ca/2020/11/30/inuit-art-centre-wag/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://the-pigeon.ca/wp-content/uploads/2020/11/IMG_1056-300x130.png"></span><meta itemprop="name" content="The Pigeon"></span><meta itemprop="headline" content="The world&#039;s first Inuit Art Centre stands as a symbol for change"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/the-pigeon.ca/wp-content/uploads/2020/11/Qilak_Gallery_Rendering_-_Qaumajuq._Photo_Michael_Maltzan_Architecture.jpg?fit=1200%2C800&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_33_abb" class="tdc-zone"><div class="tdc_zone tdi_34_cfc  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_34_cfc{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_34_cfc{
position:relative;
}

</style>
<div class="tdi_33_abb_rand_style td-element-style" ><style>
.tdi_33_abb_rand_style{
background-color:#ebe8dd !important;
}
 </style></div><div id="tdi_35_75f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_dbc  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36_dbc,
                .tdi_36_dbc .tdc-columns{
                    min-height: 0;
                }.tdi_36_dbc,
				.tdi_36_dbc .tdc-columns{
				    display: block;
				}.tdi_36_dbc .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36_dbc.tdc-row-content-vert-center,
                    .tdi_36_dbc.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_dbc.tdc-row-content-vert-bottom,
                    .tdi_36_dbc.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_dbc.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_dbc.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36_dbc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_36_dbc .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_36_dbc{
padding-top:10px !important;
position:relative;
}

.tdi_36_dbc .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_36_dbc{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_35_75f_rand_style td-element-style" ><style>
.tdi_35_75f_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_38_8a6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_38_8a6{
                    vertical-align: baseline;
                }.tdi_38_8a6 > .wpb_wrapper,
				.tdi_38_8a6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_8a6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_8a6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38_8a6{
margin-bottom:6px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_40_f5f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_40_f5f{
                    vertical-align: baseline;
                }.tdi_40_f5f > .wpb_wrapper,
				.tdi_40_f5f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40_f5f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40_f5f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_41_cbc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_53e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_53e,
                .tdi_42_53e .tdc-columns{
                    min-height: 0;
                }.tdi_42_53e,
				.tdi_42_53e .tdc-columns{
				    display: block;
				}.tdi_42_53e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_53e {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_42_53e .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_42_53e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_42_53e .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_42_53e{
margin-right:10px !important;
margin-left:10px !important;
padding-top:10px !important;
position:relative;
}

.tdi_42_53e .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_53e{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_53e{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_42_53e{
padding-top:30px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_41_cbc_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_cbc_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
background-position:center center !important;
opacity:0.15 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_41_cbc_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_44_665  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44_665{
                    vertical-align: baseline;
                }.tdi_44_665 > .wpb_wrapper,
				.tdi_44_665 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_665 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_665 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_665{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_665{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_665{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_45_d5e tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_d5e" >
<style>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</style>
<style>
/* custom css */
.tdi_45_d5e,
                .tdi_45_d5e p{
			        font-size:16px !important;font-weight:400 !important;
		        }.tdi_45_d5e h4{
			        font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;
		        }.tdi_45_d5e{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Want to support The Pigeon?</span></h4></div><div class="td_mod_wrap td-fix-index"><h4 style="color: #fffff;">
<p style="color:#FFFFFF";>Our donors make what we do possible. Become a monthly supporter of The Pigeon and help us equip young journalists with the skills they need to succeed.</h4>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_46_afa tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_46_afa"     >
<style>

/* inline tdc_css att */

.tdi_46_afa{
margin-top:-40px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
body .tdi_47_511{
					background-color: #053737;
				}body .tdi_47_511:before{
					background-color: #0c8080;
				}body .tdi_47_511:hover:before{
					opacity: 1;
				}.tdi_47_511{
					font-family:Rubik !important;font-weight:500 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://patreon.com/thepigeon" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_47_511"  target="_blank" ><span class="tdm-btn-text">BECOME A DONOR</span></a></div></div></div></div><div class="vc_column tdi_49_bfe  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_49_bfe{
                    vertical-align: baseline;
                }.tdi_49_bfe > .wpb_wrapper,
				.tdi_49_bfe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_bfe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_bfe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_bfe{
width:35% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_bfe{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_bfe{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_51_75c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_75c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51_75c,
				.tdi_51_75c .tdc-inner-columns{
				    display: block;
				}.tdi_51_75c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_75c {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_51_75c .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_51_75c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_51_75c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_53_55f  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53_55f{
                    vertical-align: baseline;
                }.tdi_53_55f .vc_column-inner > .wpb_wrapper,
				.tdi_53_55f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_55f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_55f{
width:55% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_55f{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_54_cf1 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_54_cf1" >
<style>

/* inline tdc_css att */

.tdi_54_cf1{
margin-bottom:10px !important;
padding-left:12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_cf1{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_55_cca .tdm-title{
					color: #ffffff;
				}body .tdi_54_cf1:hover .tdi_55_cca .tdm-title{
					color: #999999;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_54_cf1:hover .tdi_55_cca .tdm-title{
					cursor: default;
				}.tdi_55_cca .tdm-title{
					font-family:Rubik !important;font-size:20px !important;line-height:1 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_cca .tdm-title{
					font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_cca .tdm-title{
					font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_55_cca"><h3 class="tdm-title tdm-title-sm">Categories</h3></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_56_ffa td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_56_ffa" >
<style>
/* custom css */
.tdi_56_ffa .td-ct-item{
					display: block;
				
					margin-bottom: -2px;
					margin-right: 0;
				}.tdi_56_ffa .td-ct-item:last-child{
					margin-bottom: 0;
				}.tdi_56_ffa .td-ct-item-sep{
					font-size: 14px;
				}.tdi_56_ffa .td-ct-item:before{
					background-color: #000000;
				}.tdi_56_ffa .td-ct-item-name{
					color: #ffffff;
				
					font-size:13px !important;
				}.tdi_56_ffa .td-ct-item:hover .td-ct-item-name{
					color: #0c8080;
				}.tdi_56_ffa .td-block-title a,
				.tdi_56_ffa .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;
				}
</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://the-pigeon.ca/category/atlantic/" class="td-ct-item"><span class="td-ct-item-name">Atlantic</span></a><a href="https://the-pigeon.ca/category/central/" class="td-ct-item"><span class="td-ct-item-name">Central</span></a><a href="https://the-pigeon.ca/category/national/" class="td-ct-item"><span class="td-ct-item-name">National</span></a><a href="https://the-pigeon.ca/category/north/" class="td-ct-item"><span class="td-ct-item-name">North</span></a><a href="https://the-pigeon.ca/category/pacific/" class="td-ct-item"><span class="td-ct-item-name">Pacific</span></a><a href="https://the-pigeon.ca/category/prairies/" class="td-ct-item"><span class="td-ct-item-name">Prairies</span></a></div></div></div></div></div><div class="vc_column_inner tdi_58_cfd  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_58_cfd{
                    vertical-align: baseline;
                }.tdi_58_cfd .vc_column-inner > .wpb_wrapper,
				.tdi_58_cfd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_cfd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58_cfd{
width:45% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_cfd{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_59_bfc tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_59_bfc" >
<style>

/* inline tdc_css att */

.tdi_59_bfc{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_bfc{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_60_fec .tdm-title{
					color: #ffffff;
				}body .tdi_59_bfc:hover .tdi_60_fec .tdm-title{
					color: #999999;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_59_bfc:hover .tdi_60_fec .tdm-title{
					cursor: default;
				}.tdi_60_fec .tdm-title{
					font-family:Rubik !important;font-size:20px !important;line-height:1 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_fec .tdm-title{
					font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_fec .tdm-title{
					font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_60_fec"><h3 class="tdm-title tdm-title-sm">Links</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_61_5be td-pb-border-top td_block_template_4 widget"  data-td-block-uid="tdi_61_5be" >
<style>

/* inline tdc_css att */

.tdi_61_5be{
margin-top:-4px !important;
}

</style>
<style>
/* custom css */
.tdi_61_5be ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_61_5be a{
					color: #ffffff;
				}.tdi_61_5be a:hover{
					color: #0c8080;
				}.tdi_61_5be li{
					font-family:Lato !important;font-size:14px !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_61_5be class="td_block_inner td-fix-index"><div class="menu-credentials-container"><ul id="menu-credentials" class="menu"><li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://the-pigeon.ca/about/">About</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://the-pigeon.ca/contact/">Contact</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://the-pigeon.ca/team/">Our Team</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://the-pigeon.ca/contribute/">Contribute</a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1397"><a href="https://the-pigeon.ca/podcasts/">Our podcasts</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676"><a href="https://patreon.com/thepigeon">Donate</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_63_ccb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63_ccb{
                    vertical-align: baseline;
                }.tdi_63_ccb > .wpb_wrapper,
				.tdi_63_ccb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_ccb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_ccb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63_ccb{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_ccb{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_ccb{
width:32% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_64_fef tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_64_fef" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_64_fef{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_65_faa .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				}.tdi_65_faa .tdm-social-item i.td-icon-twitter,
				.tdi_65_faa .tdm-social-item i.td-icon-linkedin,
				.tdi_65_faa .tdm-social-item i.td-icon-pinterest,
				.tdi_65_faa .tdm-social-item i.td-icon-blogger,
				.tdi_65_faa .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_65_faa .tdm-social-item{
					width: 38.4px;
					height: 38.4px;
					line-height: 38.4px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_65_faa .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_65_faa .tdm-social-item{
					background-color: #053737;
				}body .tdi_65_faa .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #0c8080;
				}.tdi_65_faa .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_faa .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_65_faa .tdm-social-item i.td-icon-twitter,
				.tdi_65_faa .tdm-social-item i.td-icon-linkedin,
				.tdi_65_faa .tdm-social-item i.td-icon-pinterest,
				.tdi_65_faa .tdm-social-item i.td-icon-blogger,
				.tdi_65_faa .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_65_faa .tdm-social-item{
					width: 36px;
					height: 36px;
					line-height: 36px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_faa .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_65_faa .tdm-social-item i.td-icon-twitter,
				.tdi_65_faa .tdm-social-item i.td-icon-linkedin,
				.tdi_65_faa .tdm-social-item i.td-icon-pinterest,
				.tdi_65_faa .tdm-social-item i.td-icon-blogger,
				.tdi_65_faa .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_65_faa .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_65_faa"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/thepigeoncanada/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/thepigeoncanada/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/thepigeoncanada" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/thepigeoncanada" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/thepigeon" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/thepigeon" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ThePigeon" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ThePigeon" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202049'></script>
		<style type="text/css"></style>
			<div style="display:none">
	<div class="grofile-hash-map-d2f865488536b293f2a9cfd721b05d26">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5fc5facc003af
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202049' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://the-pigeon.ca/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/the-pigeon.ca\/wp-admin\/admin-ajax.php","nonce":"cb37146b69","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/the-pigeon.ca\/wp-login.php?redirect_to=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F11%2F30%2Finuit-art-centre-wag%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'178734170',post:'3023',tz:'-5',srv:'the-pigeon.ca'} ]);
	_stq.push([ 'clickTrackerInit', '178734170', '3023' ]);
</script>

</body>
</html>