<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://the-pigeon.ca/xmlrpc.php" />

<title>Fuel and fire: How a green recovery can save Alberta from itself &#8211; The Pigeon</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:600:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active .dropcap{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:600}.wf-active h1{font-size:22.4px;font-style:normal;font-weight:600}.wf-active h2{font-size:18.2px;font-style:normal;font-weight:600}.wf-active h3{font-size:16.1px;font-style:normal;font-weight:600}.wf-active h4{font-size:11.2px;font-style:normal;font-weight:600}.wf-active h5{font-size:8.4px;font-style:normal;font-weight:600}.wf-active h6{font-size:7px;font-style:normal;font-weight:600}.wf-active .site-title{font-size:25.2px;font-weight:600;font-style:normal}.wf-active .site-description{font-family:"Open Sans",sans-serif;font-size:8.4px;font-style:normal;font-weight:600}.wf-active .entry-title, .wf-active .page-title, .wf-active .comments-title, .wf-active div#respond .comment-reply-title{font-size:16.1px;font-style:normal;font-weight:600}@media screen and (min-width: 544px){.wf-active body.single .entry-title, .wf-active body.page .entry-title{font-size:19.6px;font-style:normal;font-weight:600}}@media screen and (min-width: 768px){.wf-active body.single .entry-title, .wf-active body.page .entry-title{font-size:25.2px;font-style:normal;font-weight:600}}.wf-active .featured-content-wrapper .entry-title-featured-content{font-size:9.8px;font-style:normal;font-weight:600}@media screen and (min-width: 544px){.wf-active .featured-content-wrapper .entry-title-featured-content{font-size:14px;font-style:normal;font-weight:600}}@media screen and (min-width: 768px){.wf-active .featured-content-wrapper .entry-title-featured-content{font-size:18.2px;font-style:normal;font-weight:600}}.wf-active .widget .widget-title{font-family:"Open Sans",sans-serif;font-size:12.6px;font-style:normal;font-weight:600}.wf-active .widget-postlist-arcane .postlist-title{font-family:"Open Sans",sans-serif;font-size:10.5px;font-style:normal;font-weight:600}.wf-active .arcane-postcarousel-wrapper .entry-title-postcarousel{font-family:"Open Sans",sans-serif;font-size:10.5px;font-style:normal;font-weight:600}</style>
<meta name="google-site-verification" content="google-site-verification=lnc6yZAXMIU7dPc1rttOI1tomzEU3wzHWmGTI06omxw" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thepigeonca.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; Feed" href="https://the-pigeon.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; Comments Feed" href="https://the-pigeon.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pigeon &raquo; Fuel and fire: How a green recovery can save Alberta from itself Comments Feed" href="https://the-pigeon.ca/2020/08/21/alberta-green-recovery/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkttOBCEMhl9IBnE1414Yn4VDg6zlEFoyztvLTFadzJp1E28If+lXWn7kVITNiSGxjE0UbD4kklOxOQqKAWHeqcES3ckNZjD7HzBXpx1Jj9lovMjdXFEBNYMTJRPv1AX2xfjWpYHq+0kF+TyMg5KmBXRLF/ZdYDBV11kSzwj/L8NvEG8ps1IkT8BFL7iec2Pha3A3d7IrUTWH5OkP3OYzpoaHw3AvXSD+Dorf2Y0Fy/Q9HovmJSOCCxqwj5z4GjYF56F71lPOe8HwcR1Zf5AxpQKR6GsMLYr1eVe3X+OLejqO6lEdx/H0CQdb91Q=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--primary: #f24444;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVj1ELwjAMhP+QNY4xxAfxt2Q1q9W2KU3G8N/b+TJEmPPtjtx34WDKxnJSSgp6o0gCuVD0YwQsFhOBFYGeWUUL5n11O9jEDDVhcCLhSH9gmHxE3UqIPsN3No4mh9H5JDD5qyMVoLFe+eHJBJxAKeZQv8jvAkdsAltUz+nDmCGgL2tooT6wq9K9ly12DUI7l/dYFjXHL/HcdKemadvjobu/ALtBpKQ=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtjOEKwjAQg1/IWiY6th/is8wtjpb2Wnt3iG/vDfw1BoEQ8iX+U12gOekC9tH0VrTv386RT96AuZCAZOtrYclgnlYctLk8Q4JTRjOAxK5fZc9ldTXpGoh9Q5oEi9ted8lWj3zvbmPXX/phvMYfbZk+rg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thepigeonca.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='For trans people in New Brunswick, inclusive health care isn&#8217;t guaranteed' href='https://the-pigeon.ca/2020/08/19/clinic-554-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://the-pigeon.ca/2020/08/21/alberta-green-recovery/" />
<link rel='shortlink' href='https://wp.me/pc5WVc-j1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F08%2F21%2Falberta-green-recovery%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F08%2F21%2Falberta-green-recovery%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fuel and fire: How a green recovery can save Alberta from itself" />
<meta property="og:url" content="https://the-pigeon.ca/2020/08/21/alberta-green-recovery/" />
<meta property="og:description" content="As COVID-19 put the world on pause, a decreased demand for oil sent prices plummeting, spelling disaster for the future of Alberta’s oil sands. The province continues to deal with a worsening econo…" />
<meta property="article:published_time" content="2020-08-21T11:06:21+00:00" />
<meta property="article:modified_time" content="2020-08-21T13:24:50+00:00" />
<meta property="og:site_name" content="The Pigeon" />
<meta property="og:image" content="https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ThePigeon" />
<meta name="twitter:site" content="@ThePigeon" />
<meta name="twitter:text:title" content="Fuel and fire: How a green recovery can save Alberta from itself" />
<meta name="twitter:image" content="https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://the-pigeon.ca/osd.xml" title="The Pigeon" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#330018" />
<meta name="application-name" content="The Pigeon" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="In-depth, long-form reporting about Canada-wide topics." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://the-pigeon.ca/feed/;icon-uri=https://thepigeonca.files.wordpress.com/2020/07/pigeon-inverse-copy.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As COVID-19 put the world on pause, a decreased demand for oil sent prices plummeting, spelling disaster for the future of Alberta’s oil sands. The province continues to deal with a worsening economy and the impacts of climate change, and climate activists say a green transition might be the solution Albertans need." />

		<style type="text/css">
		.site-header {
			background-image: url(https://thepigeonca.files.wordpress.com/2020/07/cropped-pigeon-banner-small.png);
			background-repeat: no-repeat;
			background-position: top center;
			-webkit-background-size: cover;
			   -moz-background-size: cover;
			     -o-background-size: cover;
			        background-size: cover;
		}
	</style>
	
		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #330018; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'arcane', amp: false, siteid: 178734170, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://thepigeonca.files.wordpress.com/2020/07/pigeon-inverse-copy.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thepigeonca.files.wordpress.com/2020/07/pigeon-inverse-copy.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thepigeonca.files.wordpress.com/2020/07/pigeon-inverse-copy.png?w=180" />
<meta name="msapplication-TileImage" content="https://thepigeonca.files.wordpress.com/2020/07/pigeon-inverse-copy.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=c5WVc&#038;cscache=6&#038;csrev=35" />
		</head>
<body class="post-template-default single single-post postid-1179 single-format-standard custom-background wp-embed-responsive customizer-styles-applied group-blog has-custom-header has-wide-theme-style has-alternate-featured-image has-no-sidebar has-excerpt has-sticky-menu has-site-logo highlander-enabled highlander-light custom-colors" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="site-wrapper site">

		<section class="site-bar">
		<div class="container">
			<div class="row">
				<div class="col-social-menu col-xs-9 col-sm-10 col-md-10 col-lg-10 col-xl-10">
					<div class="site-social-menu"><ul id="menu-social" class="social-menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/thepigeoncanada"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ThePigeon"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/thepigeoncanada"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a target="_blank" rel="noopener noreferrer" href="https://patreon.com/thepigeon"><span class="screen-reader-text">Patreon</span></a></li>
</ul></div>				</div><!-- .col-* -->
				<div class="col-search col-xs-3 col-sm-2 col-md-2 col-lg-2 col-xl-2">
					<div class="search-control-wrapper">
						<a href="#" title="Search" class="search-control">
							<span class="screen-reader-text">Search</span>
						</a>
					</div><!-- .site-sub-navigation -->
				</div><!-- .col-* -->
			</div><!-- .row -->
		</div><!-- .container -->
	</section><!-- .site-bar -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="site-header-inside">

						<div class="site-branding-wrapper">
							<div class="site-logo-wrapper"><a href="https://the-pigeon.ca/" class="site-logo-link" rel="home" itemprop="url"><img width="224" height="140" src="https://thepigeonca.files.wordpress.com/2020/07/empty.png?w=224" class="site-logo attachment-arcane-site-logo" alt="" loading="lazy" data-size="arcane-site-logo" itemprop="logo" srcset="https://thepigeonca.files.wordpress.com/2020/07/empty.png?w=224 224w, https://thepigeonca.files.wordpress.com/2020/07/empty.png?w=448 448w, https://thepigeonca.files.wordpress.com/2020/07/empty.png?w=150 150w, https://thepigeonca.files.wordpress.com/2020/07/empty.png?w=300 300w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="326" data-permalink="https://the-pigeon.ca/empty/" data-orig-file="https://thepigeonca.files.wordpress.com/2020/07/empty.png" data-orig-size="1600,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="empty" data-image-description="" data-medium-file="https://thepigeonca.files.wordpress.com/2020/07/empty.png?w=300" data-large-file="https://thepigeonca.files.wordpress.com/2020/07/empty.png?w=730" /></a></div>
							<div class="site-branding">
								<h2 class="site-title" itemprop="headline"><a href="https://the-pigeon.ca/" title="The Pigeon" rel="home">The Pigeon</a></h2>
								<h3 class="site-description" itemprop="description">In-depth, long-form reporting about Canada-wide topics.</h3>
							</div>
						</div><!-- .site-branding-wrapper -->

						<div class="toggle-menu-wrapper">
							<a href="#main-navigation-responsive" title="Menu" class="toggle-menu-control">
								<span class="screen-reader-text">Menu</span>
							</a>
						</div>

					</div><!-- .site-header-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="main-navigation-inside">

						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

						<div class="site-primary-menu"><ul id="menu-primary" class="primary-menu sf-menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-367"><a href="https://the-pigeon.ca/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://the-pigeon.ca/category/atlantic/">Atlantic</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://the-pigeon.ca/category/central/">Central</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-373"><a href="https://the-pigeon.ca/category/prairies/">Prairies</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="https://the-pigeon.ca/category/pacific/">Pacific</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://the-pigeon.ca/category/north/">North</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://the-pigeon.ca/category/national/">National</a></li>
</ul>
</li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-294"><a href="https://the-pigeon.ca/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://the-pigeon.ca/team/">Our Team</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://the-pigeon.ca/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://the-pigeon.ca/contribute/">Contribute</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="https://the-pigeon.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1017"><a href="https://the-pigeon.ca/merch/">Merch</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655"><a target="_blank" rel="noopener noreferrer" href="https://patreon.com/thepigeon">Donate</a></li>
</ul></div>
					</div><!-- .main-navigation-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</nav><!-- .main-navigation -->

	

	<div id="content" class="site-content">

	<div class="container">
		<div class="row">

			<div id="primary" class="content-area col-xl-12">
				<main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

				
					
<article id="post-1179" class="post-1179 post type-post status-publish format-standard has-post-thumbnail hentry category-prairies tag-alberta tag-amelia-rankine tag-capp tag-climate tag-climate-crisis tag-covid-19 tag-green-recovery tag-oil tag-oilsand tag-prairies tag-tar-sands" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<div class="entry-header-wrapper">
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Fuel and fire: How a green recovery can save Alberta from itself</h1>		</header><!-- .entry-header -->

		<div class="entry-meta entry-meta-header-after">
			<ul>
				<li><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://the-pigeon.ca/author/pamoda13/">Pamoda Wijekoon</a></span></span></li>
				<li><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://the-pigeon.ca/2020/08/21/alberta-green-recovery/" rel="bookmark"> <time class="entry-date published" datetime="2020-08-21T07:06:21-04:00">August 21, 2020</time><time class="updated" datetime="2020-08-21T09:24:50-04:00">August 21, 2020</time></a></span></li>
							</ul>
		</div><!-- .entry-meta -->
	</div><!-- .entry-header-wrapper -->

	<div class="entry-content" itemprop="text">
		
<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="1192" data-permalink="https://the-pigeon.ca/alberta_green_energy1/" data-orig-file="https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png" data-orig-size="2800,2100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alberta_green_energy1" data-image-description="" data-medium-file="https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=300" data-large-file="https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=730" src="https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=1024" alt="A photo illustration depicting a variety of images: two oilsand workers in protective uniforms; two oil barrels; a map of Alberta; a forest fire; and two windmills." class="wp-image-1192" width="760" height="570" srcset="https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=1024 1024w, https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=760 760w, https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=1520 1520w, https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=150 150w, https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=300 300w, https://thepigeonca.files.wordpress.com/2020/08/alberta_green_energy1.png?w=768 768w" sizes="(max-width: 760px) 100vw, 760px" /><figcaption>In its post-COVID economic recovery, should Alberta move away from oil? <strong>Photo illustration by: <a rel="noreferrer noopener" href="https://the-pigeon.ca/tag/amelia-rankine" target="_blank">Amelia Rankine</a></strong></figcaption></figure>



<p>As COVID-19 put the world on pause, a decreased demand for oil sent prices plummeting, spelling disaster for the future of Alberta’s oil sands. The province continues to deal with a worsening economy and the impacts of climate change, and climate activists say a green transition might be the solution Albertans need.</p>



<p>While the reopening of many countries’ economies and cutbacks in production have now raised the value of West Texas Intermediate—the North American benchmark for oil prices—to $55.94 CAD from May&#8217;s historic low of <strong><a rel="noreferrer noopener" href="https://edmontonjournal.com/business/energy/alberta-oil-from-major-boom-to-covid-19-bust" target="_blank">-$48.24 per barrel,</a></strong> prices are projected to remain down for the next <strong><a rel="noreferrer noopener" href="https://calgary.ctvnews.ca/stop-kicking-us-while-we-re-down-alberta-premier-has-harsh-words-for-politicians-who-say-oil-industry-is-dead-1.4929373" target="_blank">four years</a></strong>.</p>



<p>These predictions paint a grim picture for oil and gas in Alberta—an industry already facing criticism and losing investors prior to this crash.</p>



<p>In 2018, the United Nation’s Intergovernmental Panel on Climate Change released a <strong><a rel="noreferrer noopener" href="https://www.ipcc.ch/sr15/" target="_blank">report </a></strong>stating that, to avoid the most serious consequences of climate change, the world must cut greenhouse gas emissions by 45 per cent from its 2010 levels in 10 years.</p>



<p>Currently, Canada is <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/news/politics/trudeau-climate-change-2030-fact-check-1.5295961" target="_blank">not predicted</a></strong> to meet its 2030 emissions reduction target. Scientists say the world could be <strong><a rel="noreferrer noopener" href="https://www.theguardian.com/environment/2019/dec/30/environment-2050-flooded-cities-forced-migration-amazon-turning-savannah" target="_blank">unrecognizable</a></strong> by 2050, and Canada’s unwavering commitment to the oil and gas industry is facing <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/news/opinion/opinion-oil-industry-subsidies-1.5476030" target="_blank">increasing criticism</a></strong>.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="1210" data-permalink="https://the-pigeon.ca/screen-shot-2020-08-21-at-6-55-24-am/" data-orig-file="https://thepigeonca.files.wordpress.com/2020/08/screen-shot-2020-08-21-at-6.55.24-am.png" data-orig-size="745,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-08-21-at-6.55.24-am" data-image-description="" data-medium-file="https://thepigeonca.files.wordpress.com/2020/08/screen-shot-2020-08-21-at-6.55.24-am.png?w=300" data-large-file="https://thepigeonca.files.wordpress.com/2020/08/screen-shot-2020-08-21-at-6.55.24-am.png?w=730" src="https://thepigeonca.files.wordpress.com/2020/08/screen-shot-2020-08-21-at-6.55.24-am.png?w=745" alt="" class="wp-image-1210" width="721" height="489" srcset="https://thepigeonca.files.wordpress.com/2020/08/screen-shot-2020-08-21-at-6.55.24-am.png?w=721 721w, https://thepigeonca.files.wordpress.com/2020/08/screen-shot-2020-08-21-at-6.55.24-am.png?w=150 150w, https://thepigeonca.files.wordpress.com/2020/08/screen-shot-2020-08-21-at-6.55.24-am.png?w=300 300w, https://thepigeonca.files.wordpress.com/2020/08/screen-shot-2020-08-21-at-6.55.24-am.png 745w" sizes="(max-width: 721px) 100vw, 721px" /><figcaption>Canada&#8217;s actual, projected and target greenhouse gas emissions. <strong>Graph courtesy of: <a href="https://www.cbc.ca/news/canada/calgary/oilsands-report-pembina-institute-february-2020-analysis-1.5468155" target="_blank" rel="noreferrer noopener">CBC News</a></strong></figcaption></figure>



<p>A study released in 2019 by the federal government found that <strong><a href="https://www.cbc.ca/news/technology/canada-warming-at-twice-the-global-rate-leaked-report-finds-1.5079765" target="_blank" rel="noreferrer noopener">Canada is warming at twice the global average rate</a></strong>, and even more so in the North. The effects of global warming are being felt coast to coast, and the price of climate change, both emotional and economic, is only increasing with time.</p>



<p>Meanwhile, recent data has shown that in 2020 alone, greenhouse gas emissions from the oil sands have <strong><a rel="noreferrer noopener" href="https://www.theglobeandmail.com/business/article-as-canada-curbs-methane-emissions-new-measurements-show-problem/" target="_blank">more than doubled</a></strong>, and Canada’s overall emissions resulting from energy production have increased by <strong><a rel="noreferrer noopener" href="https://www.canada.ca/en/environment-climate-change/services/environmental-indicators/greenhouse-gas-emissions.html" target="_blank">over 20 </a></strong>per cent since 1990.</p>



<p>Still, no province is seeing the impact of climate change on the public wallet quite like Alberta, which has suffered <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/news/canada/calgary/calgary-hailstorm-costly-damage-1.5642317" target="_blank">6 of the 10 most costly natural disasters</a></strong> in Canada’s history. </p>



<p>In the last decade alone, the province has weathered catastrophic flooding in 2013, which <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/calgary/features/albertaflood2013/alberta-flood-deaths/" target="_blank">killed 5</a></strong>, the 2016 Fort McMurray wildfire, which displaced over <strong><a rel="noreferrer noopener" href="https://edmontonjournal.com/news/local-news/for-fort-mcmurrays-displaced-citizens-fatigue-is-beginning-to-set-in" target="_blank">88,000 residents</a></strong> from their homes, and, most recently, this past June’s hailstorm in Calgary, causing <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/news/canada/calgary/calgary-hailstorm-costly-damage-1.5642317" target="_blank">$1.2 billion</a></strong> in damages.</p>



<p>Despite this, the Albertan government has been reluctant to draw a connection between the oil and gas sector, Canada’s <strong><a rel="noreferrer noopener" href="https://www.canada.ca/en/environment-climate-change/services/environmental-indicators/greenhouse-gas-emissions.html" target="_blank">largest source</a></strong> of greenhouse gas emissions, and the increasingly destructive toll of climate change on the province.&nbsp;</p>



<p>The concept of a green recovery comes from the popular <strong><a rel="noreferrer noopener" href="https://www.cnn.com/2019/02/14/politics/green-new-deal-proposal-breakdown/index.html" target="_blank">Green New Deal</a></strong>, which advocates for a community-based transition towards a sustainable economy. Politicians worldwide have been vocal in their support of the movement; in fact, the European Union recently released plans for the <strong><a rel="noreferrer noopener" href="https://ec.europa.eu/commission/presscorner/detail/en/ip_20_940" target="_blank">European Green Deal </a></strong>to funnel billions of euros towards a green transition, social services, and investments in tech.</p>



<p>Within the EU, individual countries like <strong><a rel="noreferrer noopener" href="https://www.businessgreen.com/news/4016109/green-recovery-germany-unveils-plans-eur40bn-climate-spending-surge" target="_blank">Germany</a></strong> have released their own plans for a climate-focused recovery, and <strong><a rel="noreferrer noopener" href="https://www.corporateknights.com/channels/leadership/green-recovery-fever-spreads-around-globe-15916950/" target="_blank">outside of Europe</a></strong>, South Korea, Chile, and some American states—like New York and California—have also made commitments to green recoveries.</p>



<p>The pandemic, by highlighting cracks in society, has pushed Canadians to embrace many dramatic social reforms. As the world begins to consider what comes next, is Alberta ready to embrace a green future?</p>



<hr class="wp-block-separator has-text-color has-background" style="background-color:#053737;color:#053737;" />



<p>The oil and gas industry has only been a serious contributor to Alberta’s economy for the <strong><a href="https://www.cbc.ca/history/EPISCONTENTSE1EP17CH3PA1LE.html" target="_blank" rel="noreferrer noopener">last 50 years</a></strong>, but the province’s identity has become deeply rooted in the industry.</p>



<p>Alison McIntosh of <strong><a href="https://climatejusticeedmonton.com/" target="_blank" rel="noreferrer noopener">Climate Justice Edmonton</a></strong>, a grassroots climate advocacy organization in Edmonton, A.B., said that the provincial narrative about oil and gas ties the industry to what it means to be Albertan.</p>



<p>“I’m a born-and-raised Albertan,” she told <em>The Pigeon </em>in an interview<em>.</em> “We all internalize a narrative that, even if you or your family doesn’t work in fossil fuels, that the good things that you have are because of it.”</p>



<p>This sentiment is clear in the public discourse about the industry. In May, both former Green Party leader Elizabeth May and Bloc Quebecois leader Yves-Francois Blanchet <strong><a href="https://www.cbc.ca/news/politics/oil-is-dead-green-bloc-parties-1.5557725" target="_blank" rel="noreferrer noopener">criticized the federal government</a></strong> subsidizing the oil sands, advocating for the prioritization of post-pandemic renewable energy.</p>



<p>In response, United Conservative Party Alberta premier Jason Kenney requested that politicians “<strong><a rel="noreferrer noopener" href="https://calgary.ctvnews.ca/stop-kicking-us-while-we-re-down-alberta-premier-has-harsh-words-for-politicians-who-say-oil-industry-is-dead-1.4929373" target="_blank">stop kicking [Albertans] while we’re down</a></strong>,” and called criticism of the oil sands “unwarranted, […] divisive [and] un-Canadian.”</p>



<p>McIntosh knows from her outreach work that Albertans take climate change seriously, but she feels there is no mainstream outlet in the province to express those concerns.</p>



<p>“[Albertans] understand that climate change does pose a risk to themselves, to their livelihood, their families—and they understand that their government has a role to play,” said McIntosh. “But that&#8217;s not the political discourse that we have here.”</p>



<p>“Of course, the United Conservative Party [has] a pretty regressive worldview around the future for Alberta, […] but [environmentalists] don&#8217;t have strong allies at any level of politics.”</p>



<p>Julia Levin, a climate and energy program manager with <strong><a rel="noreferrer noopener" href="https://environmentaldefence.ca/" target="_blank">Environmental Defence</a></strong>, a Canadian climate advocacy organization, explained that the strength of the oil and gas narrative in Alberta shields the industry from criticism.</p>



<p>“There are companies like Shell and BP in Europe that are really worried about their social license. That doesn’t seem to be the case yet for many oil and gas companies in Canada.”</p>



<p>Because of the polarizing political discourse in Canada surrounding oil and gas, the local industry doesn’t face the same scrutiny that is pushing European companies to go green.</p>



<p>With that being said, the global demand for oil is still high, and in discussions of an energy transition for Canada, the <strong><a href="https://www.capp.ca/" target="_blank" rel="noreferrer noopener">Canadian Association of Petroleum Producers</a></strong> (CAPP)—the country’s most influential oil lobby group, whose membership encompasses <strong><a href="https://www.capp.ca/about/membership/" target="_blank" rel="noreferrer noopener">the majority of oil and gas companies operating in Canada</a></strong>—and the Albertan government often points out that the world continues to rely on hydrocarbons.</p>



<p>CAPP’s Executive Vice President Terry Abel feels the Canadian industry could potentially be a leader in responsibly producing the petroleum the world needs.</p>



<p>“We’ve seen over a 20 per cent reduction in the greenhouse gas intensity of the oil sands,” Abel said<em>. </em>“The economy and the environment go hand in hand. There will be no economic recovery without the energy to drive those industries.”</p>



<p>“And today, the reality is that the bulk of those industries are driven by hydrocarbon energy. That will probably change over time. That is the goal of everybody to change that over time.”</p>



<p>While a global reliance on hydrocarbons is indisputable, the narrative that an energy transition could happen in the near future is running out of time.</p>



<hr class="wp-block-separator has-text-color has-background" style="background-color:#053737;color:#053737;" />



<p>Oil is one of Canada’s biggest industries, and <strong><a rel="noreferrer noopener" href="https://www.nrcan.gc.ca/science-data/data-analysis/energy-data-analysis/energy-facts/crude-oil-facts/20064" target="_blank">96 per cent of </a></strong>it is produced in Alberta’s oil sands. The country is the world’s fourth largest petroleum exporter—but despite crude petroleum’s status as one of <strong><a rel="noreferrer noopener" href="https://oec.world/en/profile/bilateral-product/52709/reporter/can" target="_blank">Canada’s most lucrative exports</a></strong>, many analysts have been suggesting that <a rel="noreferrer noopener" href="https://insideclimatenews.org/news/20120626/dilbit-primer-diluted-bitumen-conventional-oil-tar-sands-Alberta-Kalamazoo-Keystone-XL-Enbridge#:~:text=Bitumen%20is%20a%20kind%20of,petroleum%20reserve%20in%20the%20world." target="_blank"><strong>bitumen</strong></a>, the heavy crude found in the oil sands, is now <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/news/business/oil-price-plummet-monday-1.5514653" target="_blank">essentially worthless</a></strong>.</p>



<p>The low worth is rooted in the Canadian standard for oil, Western Canada Select, having historically <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/news/business/oil-price-plummet-monday-1.5514653" target="_blank">traded at a lower price</a></strong> than West Texas Intermediate, because of both the distance from the oil sands to American refineries in the Midwest and Gulf Coast, and the quality of the bitumen mined in Alberta. The thick oil is mixed with <strong><a rel="noreferrer noopener" href="https://www.capp.ca/oil/what-are-the-oil-sands/" target="_blank">sand, water and clay</a></strong>, making it difficult to process and transport. As well, the mining process and resulting pollution in the area has given this Albertan oil a <strong><a rel="noreferrer noopener" href="https://www.nationalgeographic.com/environment/2019/04/alberta-canadas-tar-sands-is-growing-but-indigenous-people-fight-back/" target="_blank">higher environmental cost</a></strong> than what yields from other sources.</p>



<p>The Oil-Climate Index, produced by the <strong><a rel="noreferrer noopener" href="https://carnegieendowment.org/" target="_blank">Carnegie Endowment for International Peace</a></strong>, responsible for ranking North American crude oil based on total emissions, places Athabasca DC SCO, a type of oil, at the <strong><a rel="noreferrer noopener" href="http://oci.carnegieendowment.org/#total-emissions?ratioSelect=perBarrel&amp;regionSelect=North%20America" target="_blank">top of its list</a></strong>.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-rich wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='730' height='411' src='https://www.youtube.com/embed/HPlq-RJInZ4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div><figcaption>A video by the <strong><a rel="noreferrer noopener" href="https://carnegieendowment.org/" target="_blank">Carnegie Endowment for International Peace</a></strong> explains how their ranking system works.</figcaption></figure>



<p>These factors, as well a desire to foster an eco-friendly reputation, are behind the lost investments seen in the oil sands in recent years, according to Levin.</p>



<p>“Investors [are] seeing that the world is starting […] to transition away from oil and gas and, as that happens, the [oil sands] are most at-risk sector, and the first one that companies are cutting out because of their high costs,” she said.</p>



<p>Recently, <strong><a rel="noreferrer noopener" href="https://financialpost.com/commodities/energy/why-the-worlds-largest-sovereign-wealth-funds-divestment-from-the-oilsands-could-trigger-a-bigger-fund-exodus" target="_blank">Norway’s Norges Bank</a></strong>, the world’s largest sovereign wealth fund, divested from several Canadian oil sands companies because of the companies’ “unacceptable greenhouse gas emissions.”</p>



<p>Following that, in July, French oil and gas company Total wrote off <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/news/canada/calgary/suncor-total-fort-hills-conocophillips-tim-mcmillan-1.5668095" target="_blank">$9.3 billion in oil</a><a href="https://www.cbc.ca/news/canada/calgary/suncor-total-fort-hills-conocophillips-tim-mcmillan-1.5668095" target="_blank" rel="noreferrer noopener"> </a><a rel="noreferrer noopener" href="https://www.cbc.ca/news/canada/calgary/suncor-total-fort-hills-conocophillips-tim-mcmillan-1.5668095" target="_blank">sands assets</a> </strong>and ended its membership in CAPP, citing long-term unprofitability because of the resource’s high production costs.</p>



<p>These divestments are only few of a <strong><a href="https://financialpost.com/commodities/energy/why-the-worlds-largest-sovereign-wealth-funds-divestment-from-the-oilsands-could-trigger-a-bigger-fund-exodus" target="_blank" rel="noreferrer noopener">growing number of European </a></strong>companies cutting investment ties to the oil sands, including Germany’s Deutsche Bank and London-headquartered HSBC.</p>



<p>Despite the industry’s role as a significant economic player in Canada, the oil sands industry has been <strong><a rel="noreferrer noopener" href="https://www.cbc.ca/news/canada/calgary/canada-alberta-jobs-oil-gas-employment-cuts-losses-1.5089234" target="_blank">losing jobs by the thousands</a></strong>, impacting the workers on the ground. Following <strong><a rel="noreferrer noopener" href="https://www.washingtonpost.com/opinions/robert-samuelson-key-facts-about-the-great-oil-crash-of-2014/2014/12/03/a1e2fd94-7b0f-11e4-b821-503cc7efed9e_story.html" target="_blank">2014’s market crash</a></strong>, employment has been dwindling as oil prices fall, investors leave, and delays in pipeline construction limit market access.</p>



<p>The response from the Albertan government to retreating investors has been to defend the oil sands and criticize divestment.</p>



<p>Alberta’s energy minister, Sonya Savage, decried Total’s divestment from Canadian oil sands as “hypocritical,” <strong><a rel="noreferrer noopener" href="https://www.theglobeandmail.com/business/article-total-writes-off-93b-in-oil-sands-assets-cancels-capp-membership/?fbclid=IwAR3JR8oanqbvKPE4HuhT4a9CzYOcU42gbGjxMWFVkpkONxibU-Dxjf2orh4" target="_blank">in a release, and said that</a></strong> “international energy companies should, in fact, be increasing their investment in Alberta, rather than arbitrarily abandoning a source of a stable, reliable, supply of energy.”</p>



<p>She echoed these sentiments in response to the <strong><a href="https://financialpost.com/commodities/energy/why-the-worlds-largest-sovereign-wealth-funds-divestment-from-the-oilsands-could-trigger-a-bigger-fund-exodus" target="_blank" rel="noreferrer noopener">Norges Bank divestment</a>,</strong> which she called “poorly informed and highly hypocritical.”</p>



<p>Comparably, Levin says that this response to international criticism is irresponsible.</p>



<p>“International players are leaving the oil sands because they’re criticizing a lack of environmental standards,” she said. “Lowering environmental standards […] and then calling companies hypocritical for their decisions to leave Alberta [is] not a smart policy. That’s not reading the writing on the wall.”</p>



<p>“Alberta has a choice, and Canada has a choice; either we commit to starting to manage decline [of the oil and gas sector] now, and take care of workers, or we could pretend that nothing’s happening.”</p>



<p>While investors have cited emissions to justify turning away from Canada, Abel noted that investment traditionally tracks the fluctuating price of oil.</p>



<p>“There’s been a lot of other things that have impacted investments in Canada,” the CAPP Executive Vice President said. “We have had a great deal of challenges getting some infrastructure built in Canada. Pipelines […] to markets in the United States have all been challenged and have taken a great deal of time to go through the regulatory process.”</p>



<p>“So, you can imagine, nobody’s going to invest […] unless they’re sure they can get their products to market.”</p>



<p>Addressing concerns about greenhouse gas emissions raised by investors, Abel stated that in discussions about the oil sands’ climate impacts the overall state of environmental regulation in Canada is often disregarded.</p>



<p>According to him, oil and gas industry leaders are required to monitor their environmental impact in numerous areas, including water and soil pollution, as well as the health of local wildlife and nearby communities.</p>



<p>“[Oil and gas] as an industry, spends almost more than all other industries in Canada [on environmental monitoring],” he said. “While some may focus on greenhouse gas emissions or policy, the reality is that in Canada we have some of the most stringent requirements. We&#8217;ve <strong><a href="https://www.canada.ca/en/environment-climate-change/services/climate-change/pricing-pollution-how-it-will-work/industry/pricing-carbon-pollution.html" target="_blank" rel="noreferrer noopener">had a price on carbon</a></strong> in Canada before anybody else did.” &nbsp;&nbsp;</p>



<p>This comes as several environmental protections have been suspended by the Albertan government in response to COVID-19. In May, <strong><a rel="noreferrer noopener" href="https://www.nationalobserver.com/2020/05/22/news/environment-monitoring-suspended-alberta-energy-industry" target="_blank">environmental monitoring in the oil</a><a href="https://www.nationalobserver.com/2020/05/22/news/environment-monitoring-suspended-alberta-energy-industry" target="_blank" rel="noreferrer noopener"> </a><a rel="noreferrer noopener" href="https://www.nationalobserver.com/2020/05/22/news/environment-monitoring-suspended-alberta-energy-industry" target="_blank">sands was halted</a></strong>, indefinitely releasing companies from their obligations to observe methane leaks, test groundwater, or continue with wildlife monitoring—all programs intended to address serious risks posed to <strong><a rel="noreferrer noopener" href="https://www.nationalobserver.com/2020/05/22/news/environment-monitoring-suspended-alberta-energy-industry" target="_blank">Alberta’s natural environments</a></strong>.</p>



<p>These include the Athabasca River and Wood Buffalo National Park, a UNESCO heritage site and Canada’s largest national park, which the United Nations had already slated to list <strong><a rel="noreferrer noopener" href="https://thenarwhal.ca/this-must-be-canadas-last-chance-un-gives-feds-18-months-to-save-wood-buffalo/" target="_blank">as ‘in danger’ </a></strong>due to the government’s negligence in managing the environmental impact of oil sands development in the area.</p>



<hr class="wp-block-separator has-text-color has-background" style="background-color:#053737;color:#053737;" />



<p>Across Alberta, natural disasters are adding up, and are only expected to become more frequent and destructive amidst the climate crisis.</p>



<p>The province is expecting a longer and more violent wildfire season in upcoming years, which scientists have <strong><a rel="noreferrer noopener" href="https://calgaryherald.com/news/local-news/more-heat-drought-and-longer-fire-season-in-canadas-future" target="_blank">explicitly linked</a></strong> to human-accelerated climate change. These fires <strong><a rel="noreferrer noopener" href="https://globalnews.ca/news/5340328/alberta-wildfire-paddle-prairie-home-gospel/" target="_blank">displace</a></strong> hundreds of Albertans each year, causing extensive damage to property and natural environments. In addition, the wide-spreading smoke decreases air quality and increases temperatures, leading to more frequent drought.&nbsp;</p>



<p>McIntosh, in Edmonton, has begun to accept wildfire smoke as a yearly struggle.</p>



<p>“I, thankfully, haven&#8217;t had [a] direct experience of natural disaster beyond breathing in all of the wildfire smoke in the past kind of four years,” she said. “It was sometimes so bad that it obstructed the views.”</p>



<p>“You certainly smelled it, and felt your throat burning when you went outside, sometimes for weeks at a time.”</p>



<p>Last year the city of Calgary’s emergency management agency launched a <strong><a rel="noreferrer noopener" href="https://maps.calgary.ca/DisasterRiskExplorer/" target="_blank">website</a></strong> to walk residents through how to prepare for future disasters the city anticipates. These include the catastrophic flooding of several rivers, extreme heat, and major drought.</p>



<p>In addition, as Canada loses its <strong><a href="https://globalnews.ca/news/7256706/canadian-arctic-ice-shelf-collapse/" target="_blank" rel="noreferrer noopener">last intact Arctic ice shelf </a></strong>to global warming, a University of British Columbia study has found that the loss of Arctic glaciers will cause water shortages for <strong><a href="https://www.cbc.ca/news/canada/calgary/alberta-water-supply-study-1.5680298" target="_blank" rel="noreferrer noopener">one in four Albertans</a></strong>.</p>



<p>On the province’s website, these predictions for the impacts of climate change are echoed, <a rel="noreferrer noopener" href="https://www.alberta.ca/climate-change-alberta.aspx" target="_blank"><strong>directly connecting</strong></a><a href="https://www.alberta.ca/climate-change-alberta.aspx"><strong> </strong></a>the increase in global temperatures to the greenhouse gases released in the burning of oil and natural gas, and attributing 43 per cent of the province’s greenhouse gas emissions to oil and gas mining.</p>



<p>McIntosh still believes there is potential to flip the script on oil and gas in Alberta. She noted that younger generations are eager for change, especially as the downturn in the oil sands has left the province anticipating further economic decline.</p>



<p>Prior to COVID-19’s disruption, Climate Justice Edmonton was focusing on education about what a green new deal could mean for Alberta. The province’s experiences with climate disaster leave Albertans uniquely aware of the devastating toll of rising temperatures. </p>



<p>McIntosh says that once the concept is explained, it sees a lot of support—but the narrative of Alberta being synonymous with oil and gas remains ingrained in many resident’s identities.</p>



<p>“I think it speaks to the power and the resilience of the mainstream narrative around climate change and oil and gas, that I don&#8217;t actually think [natural disasters] have a huge impact on the national psyche,” McIntosh said.</p>



<p>“That should serve as a warning to people who think that&#8217;s going to be the thing to change policy, and to change minds. Because if people have a story in mind around where the good times come from that doesn&#8217;t line up with that, then it&#8217;s easy to move on.”</p>



<hr class="wp-block-separator has-text-color has-background" style="background-color:#053737;color:#053737;" />



<p>This isn’t the first time that disregard for natural resource management in Canada has caused a province’s economy to collapse.</p>



<p>In 1992, the federal government indefinitely shut down Newfoundland and Labrador’s cod fisheries, leaving over <strong><a rel="noreferrer noopener" href="https://www.heritage.nf.ca/articles/economy/moratorium.php" target="_blank">30,000 Newfoundlanders unemployed </a></strong>and abruptly ending the province’s way of life that had existed for almost 500 years.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-rich wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='730' height='411' src='https://www.youtube.com/embed/Zo-VYg3yiwQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div><figcaption>A video by <strong><a href="https://www.heritage.nf.ca/" target="_blank" rel="noreferrer noopener">Heritage Newfoundland &amp; Labrador</a></strong> explains the importance of the historic cod industry.</figcaption></figure>



<p>The moratorium was put in place for fear that overfishing would drive local cod—a fish once so plentiful in the province’s waters that <strong><a rel="noreferrer noopener" href="https://web.archive.org/web/20110520115335/http:/www.emagazine.com/archive/507" target="_blank">colonial-era sailors </a></strong>stated that they were “hardly able to row a boat through them”—to extinction. Doing so revealed the serious economic and environmental impacts of overexploitation and the insufficient nature of the<strong> <a href="https://www.heritage.nf.ca/articles/economy/moratorium.php" target="_blank" rel="noreferrer noopener">existing environmental regulations</a>.</strong></p>



<p>The emergency measure was meant to be in place for two years. Instead, it lasted over 25 years. In the decade following the moratorium, the population of Newfoundland dropped by 10 per cent.</p>



<p>Government aid programs at the time were <strong><a href="https://www.heritage.nf.ca/articles/economy/moratorium-impacts.php" target="_blank" rel="noreferrer noopener">ill-suited </a></strong>to prepare those that had lost their jobs to enter new industries, nor did they properly account for workers’ capabilities or needs.</p>



<p>To this day, fisheries in the province are heavily restricted, and in 2017, fisheries employed only <strong><a href="https://www.cbc.ca/news/canada/newfoundland-labrador/cod-moratorium-twenty-five-1.4187322" target="_blank" rel="noreferrer noopener">3 per cent</a></strong> of Newfoundland’s workforce, and the lack of jobs <strong><a href="https://www.thetelegram.com/news/local/jobs-biggest-reason-for-outmigration-from-newfoundland-and-labrador-report-323384/" target="_blank" rel="noreferrer noopener">continues to drive migration </a></strong>out of the province.</p>



<p>This is where the push for a just, green recovery becomes relevant. Levin says that investing in social services, diversifying Alberta’s economy, and working with communities to manage the fossil fuel phase-out could ease the burden of transition on working Albertans.</p>



<p>“You have no options once the commodity collapses,” Levin said. “That’s where we are [with oil]. This is a factor beyond our control.”</p>



<hr class="wp-block-separator has-text-color has-background" style="background-color:#053737;color:#053737;" />



<p>The demand for a just, green recovery has gained traction among Canadians as the pandemic continues. In Canada, <strong><a rel="noreferrer noopener" href="https://canada.constructconnect.com/dcn/news/economic/2020/06/over-150-canadian-organizations-launch-six-principles-for-a-just-recovery" target="_blank">over 150 civil society organizations</a></strong>, including Environmental Defence, have signed on to a statement advocating for the “Six Principles for a Just Recovery.”</p>



<p>These include strengthening Canada’s social safety net, building resilience to future crises—including the climate crisis—prioritizing workers, and upholding Indigenous rights.</p>



<p>In Canada, a green recovery could include investing in <strong><a href="https://www.cagbc.org/CAGBC/Advocacy/A_Roadmap_for_Retrofits_in_Canada.aspx" target="_blank" rel="noreferrer noopener">retrofitting buildings</a></strong> to increase energy efficiency, converting oil and gas infrastructure into hubs for <strong><a href="https://www.gljpc.com/blog/utilizing-oil-gas-experience-expand-geothermal-industry" target="_blank" rel="noreferrer noopener">geothermal energy</a></strong>, increasing <strong><a href="https://environmentaldefence.ca/2019/06/06/cleaner-cheaper-growing-renewables-ready-canadian-policy-isnt/" target="_blank" rel="noreferrer noopener">renewable energy capacity</a></strong>, <strong><a href="https://policyoptions.irpp.org/magazines/june-2018/canadas-carbon-sinks-dont-mean-we-can-ease-off-on-climate-policy/" target="_blank" rel="noreferrer noopener">restoring carbon sinks,</a></strong> and protecting ecosystems.</p>



<p>It also includes transitioning oil and gas workers into related sustainable fields, supporting those nearing retirement, and investing in <strong><a href="https://tcf.org/content/report/redefining-green-jobs-sustainable-economy/?agreed=1" target="_blank" rel="noreferrer noopener">low-carbon jobs</a></strong>, like education, healthcare, and other social services. The essential nature of these localized jobs has only been reinforced by the pandemic.</p>



<p>In light of its pro-oil stance, Levin is skeptical that the Canadian government will take the steps to implement a true green recovery. She thinks they’ll increase the renewable energy capacity, but oil sands production will continue to increase.</p>



<p>“If [the federal government] is continuing to not make progress on our <strong><a href="https://www.canada.ca/en/environment-climate-change/news/2019/03/minister-mckenna-announces-consultations-on-eliminating-inefficient-non-tax-fossil-fuel-subsidies.html" target="_blank" rel="noreferrer noopener">G20 commitment to phase out fossil fuels</a></strong>, then we don’t have a green recovery.”</p>



<p>The Canadian government’s new environmental strategy for the oil sands involves using carbon capture technology to <strong><a rel="noreferrer noopener" href="https://www.petroleum-economist.com/articles/low-carbon-energy/energy-transition/2020/canada-to-announce-blue-hydrogen-blueprint" target="_blank">convert oil sands methane emissions</a></strong> into additional clean energy known as blue hydrogen, but this process does nothing to limit oil sands production or the environmental damage it causes.</p>



<p>Levin noted that if a plan isn’t put into motion soon, environmental recovery may not be possible in the future.</p>



<p>“The spending we do today borrows from future generations,” she said. “And if the spending we do isn’t aligned with their interests, and the public interest, and in ensuring a living planet, then we won’t have that opportunity five years from now, ten years from now.” &nbsp;</p>



<hr class="wp-block-separator has-text-color has-background" style="background-color:#053737;color:#053737;" />



<p>For Levin, it seems like the global attitude has never been more receptive to a green transition. This September, Canadians took to the streets as thousands of people around the world <strong><a href="https://www.nytimes.com/2019/09/20/climate/global-climate-strike.html" target="_blank" rel="noreferrer noopener">marched </a></strong>to demand climate action, and at home, the ongoing damage of the pandemic increasingly reveals the flaws in our social safety nets.</p>



<p>“People are realizing there is no return to normal, because normal was broken and we don’t want to go back there,” she said. “There has been a shift in consciousness about how we build our society and how we want to live.”</p>



<p>“We can’t fix one global health crisis by exacerbating another global health crisis.”</p>
			<div id="atatags-1787341701-5f400cf7de7be"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1787341701-5f400cf7de7be',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1179" class="share-twitter sd-button share-icon no-text" href="https://the-pigeon.ca/2020/08/21/alberta-green-recovery/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1179" class="share-facebook sd-button share-icon no-text" href="https://the-pigeon.ca/2020/08/21/alberta-green-recovery/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://the-pigeon.ca/2020/08/21/alberta-green-recovery/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://the-pigeon.ca/2020/08/21/alberta-green-recovery/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta entry-meta-footer">
		<span class="cat-links">Posted in <a href="https://the-pigeon.ca/category/prairies/" rel="category tag">Prairies</a></span><span class="tags-links">Tagged <a href="https://the-pigeon.ca/tag/alberta/" rel="tag">alberta</a>, <a href="https://the-pigeon.ca/tag/amelia-rankine/" rel="tag">amelia rankine</a>, <a href="https://the-pigeon.ca/tag/capp/" rel="tag">CAPP</a>, <a href="https://the-pigeon.ca/tag/climate/" rel="tag">climate</a>, <a href="https://the-pigeon.ca/tag/climate-crisis/" rel="tag">climate crisis</a>, <a href="https://the-pigeon.ca/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://the-pigeon.ca/tag/green-recovery/" rel="tag">green recovery</a>, <a href="https://the-pigeon.ca/tag/oil/" rel="tag">oil</a>, <a href="https://the-pigeon.ca/tag/oilsand/" rel="tag">oilsand</a>, <a href="https://the-pigeon.ca/tag/prairies/" rel="tag">Prairies</a>, <a href="https://the-pigeon.ca/tag/tar-sands/" rel="tag">tar sands</a></span>	</footer><!-- .entry-meta -->

</article><!-- #post-## -->

					
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://the-pigeon.ca/2020/08/19/clinic-554-2/" rel="prev"><span class="meta-nav">Prev</span> <span class="post-title">For trans people in New Brunswick, inclusive health care isn&#8217;t guaranteed</span></a></div></div>
	</nav>
					
<div id="comments" class="comments-area">

	
		<div class="comments-area-wrapper">

		<h2 class="comments-title">
			One thought		</h2>

		
		<ol class="comment-list">
					<li id="comment-49" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://ucango2.wordpress.com/2020/08/21/fuel-and-fire-how-a-green-recovery-can-save-alberta-from-itself/' rel='external nofollow ugc' class='url'>Fuel and fire: How a green recovery can save Alberta from itself &#8211; UCan2</a> 			</div>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	</div><!-- .comments-area-wrapper -->
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/21/alberta-green-recovery/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://the-pigeon.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7bd8138d50" /><input type="hidden" name="_wp_http_referer" value="/2020/08/21/alberta-green-recovery/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1179' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f78687dfb5" /></p>
<input type="hidden" name="genseq" value="1598033143" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
				</main><!-- #main -->
			</div><!-- #primary -->

			
		</div><!-- .row -->
	</div><!-- .container -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-172325428-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
		<div class="site-info">
			<div class="site-info-inside">

				<div class="container">

										<div class="row">
						<div class="col-xl-12">
							<div class="site-secondary-menu"><ul id="menu-credentials" class="secondary-menu"><li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://the-pigeon.ca/about/">About</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://the-pigeon.ca/contact/">Contact</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://the-pigeon.ca/team/">Our Team</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://the-pigeon.ca/contribute/">Contribute</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://the-pigeon.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019"><a href="https://the-pigeon.ca/merch/">Merch</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676"><a href="https://patreon.com/thepigeon">Donate</a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
										<div class="row">
						<div class="col-xl-12">
							<div class="site-social2-menu"><ul id="menu-social-1" class="social2-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/thepigeoncanada"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ThePigeon"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/thepigeoncanada"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656"><a target="_blank" rel="noopener noreferrer" href="https://patreon.com/thepigeon"><span class="screen-reader-text">Patreon</span></a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
					<div class="row">
						<div class="col-xl-12">
							<div class="credits">
																<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">A WordPress.com Website</a>.
								
															</div><!-- .credits -->
						</div><!-- .col -->
					</div><!-- .row -->

				</div><!-- .container -->

			</div><!-- .site-info-inside -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="search-curtain-wrapper">
	<div class="search-curtain animated">

		<div class="search-curtain-form">
			
<form role="search" method="get" class="search-form" action="https://the-pigeon.ca/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-curtain-form -->

		<div class="search-curtain-close">
			&times;
		</div><!-- .search-curtain-close -->

	</div><!-- .search-curtain -->
</div><!-- .search-curtain-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202034y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thepigeonca.wordpress.com\/public.api\/connect\/?action=request&domain=the-pigeon.ca","logoutURL":"https:\/\/thepigeonca.wordpress.com\/wp-login.php?action=logout&_wpnonce=5c0b52b2d8","homeURL":"https:\/\/the-pigeon.ca\/","postID":"1179","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="178734170" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://the-pigeon.ca" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Pigeon" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f7d31a7ced" /><input type="hidden" name="_wp_http_referer" value="/2020/08/21/alberta-green-recovery/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/the-pigeon.ca\/2020\/08\/21\/alberta-green-recovery\/":1179};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/08/21/alberta-green-recovery/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZVOCUYvoLDINofnDUbt+tGjn9sGDJwmMoVAo4KtIrl4mMGTiFAObRqKZk2JHRmQeoN9R51iZHFgqSeMtfvjS4fdZbVItk1ylfQGmXDAD?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"178734170","siteName":"The Pigeon","siteURL":"https:\/\/the-pigeon.ca","icon":"<img alt='' src='https:\/\/thepigeonca.files.wordpress.com\/2020\/07\/pigeon-inverse-copy.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/arcane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F08%2F21%2Falberta-green-recovery%2F&signup_flow=account&domain=the-pigeon.ca","themeURL":"https:\/\/wordpress.com\/theme\/arcane\/","xhrURL":"https:\/\/the-pigeon.ca\/wp-admin\/admin-ajax.php","nonce":"0aeca9cc25","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0feb09fbf8\" \/>","referer":"https:\/\/the-pigeon.ca\/2020\/08\/21\/alberta-green-recovery\/","canFollow":"1","feedID":"107259650","statusMessage":"","customizeLink":"https:\/\/thepigeonca.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthepigeonca.wordpress.com%2F2020%2F08%2F21%2Falberta-green-recovery%2F","postID":"1179","shortlink":"https:\/\/wp.me\/pc5WVc-j1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/the-pigeon.ca\/1179","statsLink":"https:\/\/wordpress.com\/stats\/post\/1179\/the-pigeon.ca","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Arcane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 894 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F08%2F21%2Falberta-green-recovery%2F&signup_flow=account&domain=the-pigeon.ca\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/the-pigeon.ca\/wp-admin\/admin-ajax.php","nonce":"7f8d0ccc89","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thepigeonca.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthe-pigeon.ca%2F2020%2F08%2F21%2Falberta-green-recovery%2F","blog_id":"178734170","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=178734170&v=wpcom&tz=-4&user_id=0&subd=thepigeonca","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1OwzAMhV+ILEzANC4Qj4JC6rVu84fttJSnJwV1qrap6q5i2edznOPoISkbg0AQ3bKuoEcL6XvX8oNelKQBD6wTgcfstSFrAkyAjxVQwB/aTED4ykiwWY/e1MAumgqqzdBgxhQxCN9PKBa03bgZZEvRuZw2A03sgRT+qbbfkhPQCbmZCQzW5apoS9FG7wutCJIbdx7D5rY2s0R/KfdZJZdrDMUWrGqQsrVcqrFDUM4MWsAnZwQu8it9WpBkbKc/ytxaBhQpHgh6cBiu/sKCM1V5jvo0pL3hwpRITf4RTm8/5+7sIFRmufobS8gKxjBB52hFTcApBsYeVF/mijcyt7ay6GANxczgZp/UnFibsUP2IOpp9/hv6ynS2ipTZFEnZ5A0N4Yw1PNZoHf/tn95PRyeD/vjsf0FNkaKlg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'178734170','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'178734170','v':'wpcom','tz':'-4','user_id':'0','post':'1179','subd':'thepigeonca'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRWW3JEd0UufEJ8ZllzLCZ5fmlFXUwyRU9LRj9pJSs1L1tJazAmNlhKQkxdJnp8QmV8Q3NvZFRVOTVYZWp+TVROUEo1PXJpLUtkaTNpPStvMkZnenVvbyZNb09JLWE2aUpDcltxbnBkS2cxQW49OHVXek0xVHc4YkNzKz0lNVV+RGdoYX5kZjg0bnUzdXAteV14akdVU3olbVU/M1ppd3lUNVotfi1FMXx2UUUycHcrPzN2VnNbdGdGMlUwaCUlUE9uQW5XNXBWP3NGSEc='}]);
_stq.push([ 'clickTrackerInit', '178734170', '1179' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
